<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>9 mai în istorie: Planul Schuman - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Omul de stat Robert Schuman, jurist eminent şi ministru francez al Afacerilor Externe în perioada 1948-1952, este considerat unul dintre părinţii fondatori ai Uniunii Europene."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">sîmbătă, 8 mai 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                             <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
                </div>



    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>9 mai în istorie: Planul Schuman</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/timpul">Timpul</a></span>,
8 mai 2021 06:50</div>
<p>
Omul de stat Robert Schuman, jurist eminent şi ministru francez al Afacerilor Externe în perioada 1948-1952, este considerat unul dintre părinţii fondatori ai Uniunii Europene.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.timpul.md/articol/9-mai-in-istorie-planul-schumann-33630.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Timpul</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-05-08T05:00:34Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11781673">Limba română la Chişinău în 1815</a>                <a class="permalink no-expand" rel="bookmark" title="Limba română la Chişinău în 1815" href="/ro/story/11781673">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Moldoveniştii” gen Nicolae Pascaru alături de alte lifte păgâne îşi pot răspândi otrava pe internet şi pentru că li se permite. Blogul Tipărituri Româneşti face o treabă excelentă: pune online dovezi imposibil de combătut de cei care susţin că există o limbă moldovenească diferită de limba română.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11781672">Cum ascunzi vergeturile</a>                <a class="permalink no-expand" rel="bookmark" title="Cum ascunzi vergeturile" href="/ro/story/11781672">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Provocate cel mai des de creşterea sau scăderea bruscă în greutate, vergeturile de pe picioare sau din jurul taliei devin o problemă în anotimpul cald. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11781671">ESTE OFICIAL! AUR a fost validat pentru participarea la alegerile din Republica Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="ESTE OFICIAL! AUR a fost validat pentru participarea la alegerile din Republica Moldova" href="/ro/story/11781671">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Este oficial: CEC a validat participarea AUR - Alianței pentru Unirea Românilor la alegerile parlamentare anticipate din Republica Moldova. „Asistăm la un moment istoric, un partid politic parlamentar transcende granița de pe Prut și are șanse mari să intre în Parlamentul de la Chișinău”, afirmă reprezentanţii formaţiunii.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-05-08T04:50:27Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11781665">Moldovenii sub teroarea clişeelor</a>                <a class="permalink no-expand" rel="bookmark" title="Moldovenii sub teroarea clişeelor" href="/ro/story/11781665">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Moldovenii mi se par veşnic terorizaţi de clişee. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11781664">10 legume uşor de crescut</a>                <a class="permalink no-expand" rel="bookmark" title="10 legume uşor de crescut" href="/ro/story/11781664">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Te-ai întrebat care sunt legumele care cresc cel mai uşor? </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11781663">Lactatele - pericol sau nu pentru sănătatea noastră?</a>                <a class="permalink no-expand" rel="bookmark" title="Lactatele - pericol sau nu pentru sănătatea noastră?" href="/ro/story/11781663">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Zvonurile că lactatele sunt periculoase sau că produc cancer vin în contradicţie cu opinia medicilor care susţin că este obligatoriu să consumăm zilnic lactate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11781662">Fapte interesante despre nasul omului</a>                <a class="permalink no-expand" rel="bookmark" title="Fapte interesante despre nasul omului" href="/ro/story/11781662">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nasul omului creşte pe tot parcursul vieţii. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11781661">Scrisori din BASARABIA: Preţurile tutunurilor sunt bune</a>                <a class="permalink no-expand" rel="bookmark" title="Scrisori din BASARABIA: Preţurile tutunurilor sunt bune" href="/ro/story/11781661">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Înainte de toate să încep cu rezultatul care ne-a dat acest an din puntul de vedere agricol, căci iacă o săptămână de când toamna ploioasă şi rece ne aminteşte că a sosit în fine timpul când bietul pământ cere imperios odihnă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11781660">Cinci sucuri de primăvară benefice organismului</a>                <a class="permalink no-expand" rel="bookmark" title="Cinci sucuri de primăvară benefice organismului" href="/ro/story/11781660">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sucurile naturale de fructe şi legume sunt regeneratoare şi îmbunătăţesc metabolismul. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11781659">9 mai în istorie: Planul Schuman</a>                <a class="permalink no-expand" rel="bookmark" title="9 mai în istorie: Planul Schuman" href="/ro/story/11781659">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Omul de stat Robert Schuman, jurist eminent şi ministru francez al Afacerilor Externe în perioada 1948-1952, este considerat unul dintre părinţii fondatori ai Uniunii Europene.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-05-08T04:40:24Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11781651">Tristeţea îmbunătăţeşte memoria</a>                <a class="permalink no-expand" rel="bookmark" title="Tristeţea îmbunătăţeşte memoria" href="/ro/story/11781651">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O dispoziţie proastă nu înseamnă, întotdeauna, o zi ruinată.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11781650">Ce facem pentru ca bateria telefonului să ţină mai mult?</a>                <a class="permalink no-expand" rel="bookmark" title="Ce facem pentru ca bateria telefonului să ţină mai mult?" href="/ro/story/11781650">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Telefoanele moderne sunt dotate cu baterii foarte rezistente şi proiectate astfel încât să ţină pentru o perioadă lungă de timp. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11781649">Ciocolată de casă</a>                <a class="permalink no-expand" rel="bookmark" title="Ciocolată de casă" href="/ro/story/11781649">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cu siguranţă, bunica fiecăruia, la ţară, obişnuia să facă ciocolată de casă pentru nepoţi, când veneau în vacanţă… </div>
                    </div>
    </div>
						
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-05-07T16:00:35Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11780814">Ungaria și Polonia au blocat includerea „egalității de gen” în declarația finală a summitului UE de la Porto</a>                <a class="permalink no-expand" rel="bookmark" title="Ungaria și Polonia au blocat includerea „egalității de gen” în declarația finală a summitului UE de la Porto" href="/ro/story/11780814">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11780764">ESTE OFICIAL! AUR a fost validat pentru participarea la alegerile din Republica Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="ESTE OFICIAL! AUR a fost validat pentru participarea la alegerile din Republica Moldova" href="/ro/story/11780764">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11780448">Alexandru Oleinic: Legea cu privire la plafonarea prețurilor la produsele petroliere s-a „prăfuit” o lună prin birourile președinției...</a>                <a class="permalink no-expand" rel="bookmark" title="Alexandru Oleinic: Legea cu privire la plafonarea prețurilor la produsele petroliere s-a „prăfuit” o lună prin birourile președinției..." href="/ro/story/11780448">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> La 5 mai, după mai bine de un anu și jumătate de la înaintarea inițiativei legislative de modificare a Legii privind piața produselor petroliere nr.461 din 30.07.2001 (ianuarie 2020) și după o lună de ”păfuire” prin birourile Preșidinției, șefa statului, Maia Sandu, a promulgat, cum o mai numesc, legea cu privire la plafonarea prețurilor la produsele petroliere.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11780075">Propaganda moldovenistă nu costă 2 bani! Moldovenii lui Vasile Lupu (1646) știau că VORBESC ROMÂNEȘTE</a>                <a class="permalink no-expand" rel="bookmark" title="Propaganda moldovenistă nu costă 2 bani! Moldovenii lui Vasile Lupu (1646) știau că VORBESC ROMÂNEȘTE" href="/ro/story/11780075">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Apare, la Iaşi, în timpul domniei lui Vasile Lupu, „Cartea românească de învățătură de la prăvilele împărătești și de la alte giudețe”, primul cod de legi tipărit în limba română. Pravila lui Vasile Lupu s-a folosit în Moldova până în primii ani ai secolului al XIX-lea, deci mai bine de 150 de ani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11780074">„Kuliokarul” de la Sadova, Dodon fuge de anticipate, ca dracul de tămâie! „Am dubii că vom reuși pe 11 iulie”</a>                <a class="permalink no-expand" rel="bookmark" title="„Kuliokarul” de la Sadova, Dodon fuge de anticipate, ca dracul de tămâie! „Am dubii că vom reuși pe 11 iulie”" href="/ro/story/11780074">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11779902">Comuniștii pro-ruși se REGRUPEAZĂ? Dodon e disperat și îi scrie scrisori lui Voronin pentru a forma un „bloc electoral”</a>                <a class="permalink no-expand" rel="bookmark" title="Comuniștii pro-ruși se REGRUPEAZĂ? Dodon e disperat și îi scrie scrisori lui Voronin pentru a forma un „bloc electoral”" href="/ro/story/11779902">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ex-comunistul Dodon declară că i-a trimiso scrisoare lui Voronin, prin care i-a propus să creeze un bloc electoral pentru alegerile parlamentare. Se întâmplă după ce joi, 6 mai, Partidul Comuniștilor a anunțat despre intenția de a continua consultările cu reprezentanții Partidului Socialiștilor, în vederea creării unui bloc comun.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11779762">Fumul de țigară, este cauză principală a bolilor asociate fumatului, nu nicotină</a>                <a class="permalink no-expand" rel="bookmark" title="Fumul de țigară, este cauză principală a bolilor asociate fumatului, nu nicotină" href="/ro/story/11779762">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nicotina conținută în tutun creează o dependență puternică, iar consumul de tutun este un factor de risc major pentru bolile cardiovasculare și respiratorii. Pentru a reduce rata mortalității în rândul fumătorilor, în unele țări, experții din sănătate mizează pe noile alternative ale fumatului clasic, cum ar fi țigările electronice, dispozitivele de încălzire a tutunului, snus-ul și terapia de substituție nicotinică, scrie Locals.md. totuși, am încercat să aflăm de ce inclusiv aceste produse conțin nicotină?</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11779508">Ex-deputat: AUR este șansa Moldovei pentru a nu avea o majoritate pro-rusă (Dodon-Voronin-Șor-Usatîi-Tkaciuk)</a>                <a class="permalink no-expand" rel="bookmark" title="Ex-deputat: AUR este șansa Moldovei pentru a nu avea o majoritate pro-rusă (Dodon-Voronin-Șor-Usatîi-Tkaciuk)" href="/ro/story/11779508">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11779297">S-a dat startul schimbării clasei politice: „măgarul Găgăuziei” și sutienele ONG-știlor care cad „când o văd pe Maia Sandu”</a>                <a class="permalink no-expand" rel="bookmark" title="S-a dat startul schimbării clasei politice: „măgarul Găgăuziei” și sutienele ONG-știlor care cad „când o văd pe Maia Sandu”" href="/ro/story/11779297">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> A trecut abia o săptămână din momentul semnării de către Președinta Republicii Moldova, Dna Maia Sandu, a decretul de dizolvare a „celui mai odios, corupt și traseist parlament” Burebista încoace, iar mugurii schimbării spre bine deja încep să apară.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11779206">S-a dat startul schimbării clasei politice: „măgarul Găgăuziei” și sutienele ONG-iștilor care cad „când o văd pe maia Sandu” .</a>                <a class="permalink no-expand" rel="bookmark" title="S-a dat startul schimbării clasei politice: „măgarul Găgăuziei” și sutienele ONG-iștilor care cad „când o văd pe maia Sandu” ." href="/ro/story/11779206">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> A trecut abia o săptămână din momentul semnării de către Președinta Republicii Moldova, Dna Maia Sandu, a decretul de dizolvare a „celui mai odios, corupt și traseist parlament” Burebista încoace, iar mugurii schimbării spre bine deja încep să apară.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11779149">Alianța pro-rușilor din PSRM+PCRM se va numi DODONVOR</a>                <a class="permalink no-expand" rel="bookmark" title="Alianța pro-rușilor din PSRM+PCRM se va numi DODONVOR" href="/ro/story/11779149">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Am fost atenționați că alianța lui Dodon cu Voronin ar putea avea un nume „predestinat”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11779109">Valeriu Munteanu despre atacurile lui Dodon asupra partidului AUR: Vrea să ne bată, să ne otrăvească și/sau să ne bage la pușcărie, la fel ca idolii săi politici Putin și Lukasenko</a>                <a class="permalink no-expand" rel="bookmark" title="Valeriu Munteanu despre atacurile lui Dodon asupra partidului AUR: Vrea să ne bată, să ne otrăvească și/sau să ne bage la pușcărie, la fel ca idolii săi politici Putin și Lukasenko" href="/ro/story/11779109">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11778990">Va accepta generalul Voronin să fie SLUGA LUI DODON și ȘOR?</a>                <a class="permalink no-expand" rel="bookmark" title="Va accepta generalul Voronin să fie SLUGA LUI DODON și ȘOR?" href="/ro/story/11778990">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11778699">Sandu s-a vaccinat cu prima doză de AstraZeneca</a>                <a class="permalink no-expand" rel="bookmark" title="Sandu s-a vaccinat cu prima doză de AstraZeneca" href="/ro/story/11778699">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11778698">Golovatiuc s-a apucat de contrabandă cu grăsime de bursuc? Ambasada RM la Moscova continuă să transporte lucruri interzise</a>                <a class="permalink no-expand" rel="bookmark" title="Golovatiuc s-a apucat de contrabandă cu grăsime de bursuc? Ambasada RM la Moscova continuă să transporte lucruri interzise" href="/ro/story/11778698">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ambasada R. Moldova la Moscova continuă să transporte lucruri interzise dinspre R. Moldova și spre R. Moldova, după ce fostul ambasador, Andrei Neguță, a fost pus sub învinuire pentru complicitate la contrabanda cu anabolizante.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11778697">CATASTROFĂ! Jumătate din albinele din RM au murit! Apicultorii spun că guvernarea Dodon+Șor nu le-a dat NICIO subvenție</a>                <a class="permalink no-expand" rel="bookmark" title="CATASTROFĂ! Jumătate din albinele din RM au murit! Apicultorii spun că guvernarea Dodon+Șor nu le-a dat NICIO subvenție" href="/ro/story/11778697">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În anul curent, în Republica Moldova va fi recoltată o cantitate mai mică de miere de albini, deoarece în primăvara anului curent au murit 30-50 la sută din albinele apicultorilor, din cauza secetei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11778502">Expertul Dan Dungaciu spune că AUR are șanse serioase să ajungă în Parlamentul R. Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Expertul Dan Dungaciu spune că AUR are șanse serioase să ajungă în Parlamentul R. Moldova" href="/ro/story/11778502">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11778428">Renato Usatîi s-a aliat cu românofobii partidului „Patria” / Au cerut „alungarea” Ambasadorului României și insistă că au fost „bătuți” de jandarmii români</a>                <a class="permalink no-expand" rel="bookmark" title="Renato Usatîi s-a aliat cu românofobii partidului „Patria” / Au cerut „alungarea” Ambasadorului României și insistă că au fost „bătuți” de jandarmii români" href="/ro/story/11778428">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liderul Partidului Nostru, Renato Usatîi a anunțat că va merge în alegerile parlamentare anticipate din 11 iulie 2021, pe platforma unui bloc electoral format din actuala formațiune și Partidul Patria.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11778427">7 mai în istorie / 1775 - Bucovina este ruptă din trupul Moldovei prin presiunile Imperiului Austriac asupra turcilor în urma Războiului ruso-turc 1768-1774</a>                <a class="permalink no-expand" rel="bookmark" title="7 mai în istorie / 1775 - Bucovina este ruptă din trupul Moldovei prin presiunile Imperiului Austriac asupra turcilor în urma Războiului ruso-turc 1768-1774" href="/ro/story/11778427">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bucovina istorică era, la data anexării ei de către Habsburgi (Imperiul Austriac), o parte constitutivă a Principatului Moldovei. Toponimul slav „Bucovina“ = „Ţara Fagilor“, preluat ulterior de către austrieci cu aceeaşi semnificaţie („Buchenland“), este atestat documentar pentru prima dată într-un document emis de cancelaria domnească a Moldovei din timpul lui Roman I (la 30 martie 1392). Prin urmare, istoria Bucovinei din perioada 1359-1774 este parte integrantă din istoria principatului moldav, de la întemeierea ţării şi până la anexarea provinciei de către Imperiul Habsburgic.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11778110">VIDEO / Maia Sandu se vaccinează în DIRECT</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO / Maia Sandu se vaccinează în DIRECT" href="/ro/story/11778110">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11778109">Propaganda moldovenistă nu costă 2 bani! Moldovenii lui Vasile Lupu (1646) știau că VORBESC ROMÂNEȘTE</a>                <a class="permalink no-expand" rel="bookmark" title="Propaganda moldovenistă nu costă 2 bani! Moldovenii lui Vasile Lupu (1646) știau că VORBESC ROMÂNEȘTE" href="/ro/story/11778109">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Apare, la Iaşi, în timpul domniei lui Vasile Lupu, „Cartea românească de învățătură de la prăvilele împărătești și de la alte giudețe”, primul cod de legi tipărit în limba română. Pravila lui Vasile Lupu s-a folosit în Moldova până în primii ani ai secolului al XIX-lea, deci mai bine de 150 de ani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11778108">„Kuliokarul” de la Sadova, Dodon fuge de anticipate, ca dracul de tămâie! „Am dubii că vom reuși pe 11 iulie”</a>                <a class="permalink no-expand" rel="bookmark" title="„Kuliokarul” de la Sadova, Dodon fuge de anticipate, ca dracul de tămâie! „Am dubii că vom reuși pe 11 iulie”" href="/ro/story/11778108">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11778061">7 mai 1938: 82 de ani de la moartea poetului național Octavian Goga</a>                <a class="permalink no-expand" rel="bookmark" title="7 mai 1938: 82 de ani de la moartea poetului național Octavian Goga" href="/ro/story/11778061">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11778020">Ion Chicu a fost HUIDUIT pentru decizia RUȘINOASĂ ca ajutorul umanitar oferit de România să fie prezentat sub un pod</a>                <a class="permalink no-expand" rel="bookmark" title="Ion Chicu a fost HUIDUIT pentru decizia RUȘINOASĂ ca ajutorul umanitar oferit de România să fie prezentat sub un pod" href="/ro/story/11778020">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Coloana formată din cele 20 de camioane încărcate cu ajutoare medicale oferite de România a ajuns la Chișinău.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11777980">Comuniștii pro-ruși se REGRUPEAZĂ? Dodon e disperat și îi scrie scrisori lui Voronin pentru a forma un „bloc electoral”</a>                <a class="permalink no-expand" rel="bookmark" title="Comuniștii pro-ruși se REGRUPEAZĂ? Dodon e disperat și îi scrie scrisori lui Voronin pentru a forma un „bloc electoral”" href="/ro/story/11777980">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ex-comunistul Dodon declară că i-a trimiso scrisoare lui Voronin, prin care i-a propus să creeze un bloc electoral pentru alegerile parlamentare. Se întâmplă după ce joi, 6 mai, Partidul Comuniștilor a anunțat despre intenția de a continua consultările cu reprezentanții Partidului Socialiștilor, în vederea creării unui bloc comun.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11777868">Scandal în Franța, după ce un deputat a venit cu un joint în Parlament</a>                <a class="permalink no-expand" rel="bookmark" title="Scandal în Franța, după ce un deputat a venit cu un joint în Parlament" href="/ro/story/11777868">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Un parlamentar francez și-a indignat colegii, în timpul dezbaterii legii care ar urma să legalizeze marijuana. Alesul a mers la tribună, să-și țină discursul, cu o țigară cu canabis în mână. Acum, riscă să fie sancționat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11777848">Alexandru Tănase: Singura soluţie pentru R. Moldova este unirea cu România. Toţi politicienii ar trebui să aibă acest subiect pe agendă</a>                <a class="permalink no-expand" rel="bookmark" title="Alexandru Tănase: Singura soluţie pentru R. Moldova este unirea cu România. Toţi politicienii ar trebui să aibă acest subiect pe agendă" href="/ro/story/11777848">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul preşedinte al Curţii Constituţionale, avocatul Alexandru Tănase, consideră că Republica Moldova nu are nicio şansă de dezvoltare fără unirea cu România. Ex-deputatul consideră că toţi politicienii moldoveni ar trebui să aibă pe agenda lor subiectul unirii cu România, deoarece este singura soluţie pentru depăşirea mai multor probleme sociale şi economice.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11777847">VIDEO: Cel puţin 25 de MORȚI într-o operaţiune antidrog în Brazilia</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO: Cel puţin 25 de MORȚI într-o operaţiune antidrog în Brazilia" href="/ro/story/11777847">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Cel puţin 25 de persoane, printre care un poliţist, şi-au pierdut viaţa joi într-o vastă operaţiune antidrog într-o favela din Rio de Janeiro, au raportat poliţia şi media braziliene, notează AFP.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11777819">Uciderea ursului Arthur a fost organizată de Marcos Barna, unchiul ministrului Mediului, Tanczos Barna, care la fel ca Cîțu îl acoperă acum pe prințul austro-lichtensteinez, Josef-Emanuel de Liechtenstein, asasinul Regelui Urșilor din Carpați</a>                <a class="permalink no-expand" rel="bookmark" title="Uciderea ursului Arthur a fost organizată de Marcos Barna, unchiul ministrului Mediului, Tanczos Barna, care la fel ca Cîțu îl acoperă acum pe prințul austro-lichtensteinez, Josef-Emanuel de Liechtenstein, asasinul Regelui Urșilor din Carpați" href="/ro/story/11777819">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11777794">Calendarul zilei 7 mai: 35 de ani de la câștigarea Cupei Campionilor Europeni de către Steaua București în 1986</a>                <a class="permalink no-expand" rel="bookmark" title="Calendarul zilei 7 mai: 35 de ani de la câștigarea Cupei Campionilor Europeni de către Steaua București în 1986" href="/ro/story/11777794">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11777793">Horoscopul zilei de azi, 7 mai. Răbdare pentru noile oportunități!</a>                <a class="permalink no-expand" rel="bookmark" title="Horoscopul zilei de azi, 7 mai. Răbdare pentru noile oportunități!" href="/ro/story/11777793">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> BerbecMercur vă susține să fiți mai comunicativ că de obicei, iar datorită acestui lucru va exprimați mai ușor gândurile și emoțiile. Casa parteneriatului de viață este pusă astăzi într-o lumina pozitivă, iar împreună va puteți face planuri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11777773">(FOTO) MAȘINILE LUI VORONIN. Dezvăluire bombă în garajul PCRM! Familia deține mașini blindate, limuzine de lux și mașini de epocă</a>                <a class="permalink no-expand" rel="bookmark" title="(FOTO) MAȘINILE LUI VORONIN. Dezvăluire bombă în garajul PCRM! Familia deține mașini blindate, limuzine de lux și mașini de epocă" href="/ro/story/11777773">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Una dintre marile plăceri și provocări pentru oamenii bogați este să dețină o colecție impresionantă de mașini de epocă, dar și de mașini noi. </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-05-06T18:50:26Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11777177">Radu Ștefan Poleac: Pictura mea, rugăciunile mele</a>                <a class="permalink no-expand" rel="bookmark" title="Radu Ștefan Poleac: Pictura mea, rugăciunile mele" href="/ro/story/11777177">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Despre Radu Ștefan Poleac aș putea scrie o carte. Un emoționant manifest al vieții fără de moarte și al curajului fără de frică, pentru că după două ceasuri petrecute în atelierul din Etterbeek-Bruxelles, povestind, depănând amintiri, ascultând, m-am convins încă o dată că numai cine se predă deznădejdii, nu reușește să-și înfrunte destinul.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11776887">AUR din R. Moldova: Refuzat de toată lumea, Dodon s-a văzut cu ultimul dictator din Europa</a>                <a class="permalink no-expand" rel="bookmark" title="AUR din R. Moldova: Refuzat de toată lumea, Dodon s-a văzut cu ultimul dictator din Europa" href="/ro/story/11776887">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-05-05T13:50:27Z">
            Mai mult de 2 zile în urmă        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11772034">Experții în sănătate: Alternativele țigărilor duc la reducerea riscurilor, dar există prea multe prejudecăți</a>                <a class="permalink no-expand" rel="bookmark" title="Experții în sănătate: Alternativele țigărilor duc la reducerea riscurilor, dar există prea multe prejudecăți" href="/ro/story/11772034">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Zeci de experți și oameni de știință au participat la forumul global „In Focus: Tobacco Harm Reduction”, la care au discutat despre perspectivele de reducere a riscurilor pentru fumători. Specialiștii au prezentat rezultatele mai multor studii potrivit cărora alternativele țigărilor tradiționale ar fi mai puțin dăunătoare pentru sănătate.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">4 mai 2021</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11767939">Secretarul general al Președinției, Andrei Spînu, a degrevat din funcția de Secretar General al Aparatului Președintelui</a>                <a class="permalink no-expand" rel="bookmark" title="Secretarul general al Președinției, Andrei Spînu, a degrevat din funcția de Secretar General al Aparatului Președintelui" href="/ro/story/11767939">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11766347">Renato Usatîi s-a aliat cu românofobii partidului „Patria” / Au cerut „alungarea” Ambasadorului României și insistă că au fost „bătuți” de jandarmii români</a>                <a class="permalink no-expand" rel="bookmark" title="Renato Usatîi s-a aliat cu românofobii partidului „Patria” / Au cerut „alungarea” Ambasadorului României și insistă că au fost „bătuți” de jandarmii români" href="/ro/story/11766347">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liderul Partidului Nostru, Renato Usatîi a anunțat că va merge în alegerile parlamentare anticipate din 11 iulie 2021, pe platforma unui bloc electoral format din actuala formațiune și Partidul Patria.</div>
                    </div>
    </div>

	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=29'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID6096105f5c5476.18903029');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

