<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Andrian Candu: &quot;Contam ca de aceasta data scrutinul va fi organizat corect&quot; - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Andrian Candu: &quot;Contam ca de aceasta data scrutinul va fi organizat corect&quot;"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">miercuri, 28 aprilie 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                 
             <a href="https://ccfmoldova.org/slide/redirectioneaza-2-procente" title="Redirecționează 2% din impozitul pe venit în susținerea copiilor" target="_blank">
                 <img src="/images/ccfmoldova/ccf-moldova-2021.jpg" alt="Redirecționează 2% din impozitul pe venit în susținerea copiilor" style="width: 192px;"/>
             </a>
                     </div>



    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Andrian Candu: &quot;Contam ca de aceasta data scrutinul va fi organizat corect&quot;</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/protv">ProTV.md</a></span>,
28 aprilie 2021 21:40</div>
<p>
Andrian Candu: &quot;Contam ca de aceasta data scrutinul va fi organizat corect&quot;</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://protv.md/politic/andrian-candu-contam-ca-de-aceasta-data-scrutinul-va-fi-organizat-corect---2565457.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  ProTV.md</h3>
    <div id="news-list-table" class="news-list-table">
	



					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-04-28T19:40:28Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11751881">Andrian Candu: &quot;Contam ca de aceasta data scrutinul va fi organizat corect&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Andrian Candu: &quot;Contam ca de aceasta data scrutinul va fi organizat corect&quot;" href="/ro/story/11751881">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Andrian Candu: "Contam ca de aceasta data scrutinul va fi organizat corect"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11751861">Europarlamentarul Dragos Tudorache: &quot;Salut declansarea alegerilor anticipate de catre presedintele Maia Sandu&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Europarlamentarul Dragos Tudorache: &quot;Salut declansarea alegerilor anticipate de catre presedintele Maia Sandu&quot;" href="/ro/story/11751861">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Europarlamentarul Dragos Tudorache: "Salut declansarea alegerilor anticipate de catre presedintele Maia Sandu"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11751860">Pelliron 28.04.2021: Pretul aurului scade moderat pe fondul consolidarii dolarului - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Pelliron 28.04.2021: Pretul aurului scade moderat pe fondul consolidarii dolarului - VIDEO" href="/ro/story/11751860">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pelliron 28.04.2021: Pretul aurului scade moderat pe fondul consolidarii dolarului - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11751839">Textul INTEGRAL al hotararii Curtii Constitutionale prin care instituirea starii de urgenta a fost declarata neconstitutionala / DOC</a>                <a class="permalink no-expand" rel="bookmark" title="Textul INTEGRAL al hotararii Curtii Constitutionale prin care instituirea starii de urgenta a fost declarata neconstitutionala / DOC" href="/ro/story/11751839">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Textul INTEGRAL al hotararii Curtii Constitutionale prin care instituirea starii de urgenta a fost declarata neconstitutionala / DOC</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-04-28T19:10:25Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11751813">Moldovenii - nemultumiti ca nu pot alege vaccinul anti-Covid cu care sa se imunizeze: desi in tara avem 4 tipuri de ser, doar unul este utilizat - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Moldovenii - nemultumiti ca nu pot alege vaccinul anti-Covid cu care sa se imunizeze: desi in tara avem 4 tipuri de ser, doar unul este utilizat - VIDEO" href="/ro/story/11751813">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Moldovenii - nemultumiti ca nu pot alege vaccinul anti-Covid cu care sa se imunizeze: desi in tara avem 4 tipuri de ser, doar unul este utilizat - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11751794">Reactia lui Ion Chicu, dupa decizia Maiei Sandu de a dizolva Parlamentul: „Tensiuni tot mai evidente in societate, provocate de „ranza” politicienilor&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Reactia lui Ion Chicu, dupa decizia Maiei Sandu de a dizolva Parlamentul: „Tensiuni tot mai evidente in societate, provocate de „ranza” politicienilor&quot;" href="/ro/story/11751794">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reactia lui Ion Chicu, dupa decizia Maiei Sandu de a dizolva Parlamentul: „Tensiuni tot mai evidente in societate, provocate de „ranza” politicienilor"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11751758">&quot;-De ce ati venit aici? -De-atata&quot;. Cum raspund moldovenii, prezenti la protestul de la CC, fiind intrebati de ce s-au adunat in fata institutiei - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="&quot;-De ce ati venit aici? -De-atata&quot;. Cum raspund moldovenii, prezenti la protestul de la CC, fiind intrebati de ce s-au adunat in fata institutiei - VIDEO" href="/ro/story/11751758">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">"-De ce ati venit aici? -De-atata". Cum raspund moldovenii, prezenti la protestul de la CC, fiind intrebati de ce s-au adunat in fata institutiei - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11751722">Curg reactiile dupa ce a fost anulata starea de urgenta, iar Maia Sandu a dizolvat Parlamentul si a anuntat data parlamentarelor anticipate - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Curg reactiile dupa ce a fost anulata starea de urgenta, iar Maia Sandu a dizolvat Parlamentul si a anuntat data parlamentarelor anticipate - VIDEO" href="/ro/story/11751722">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Curg reactiile dupa ce a fost anulata starea de urgenta, iar Maia Sandu a dizolvat Parlamentul si a anuntat data parlamentarelor anticipate - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11751699">Retrospectiva evenimentelor. Cum s-a ajuns la organizarea alegerilor parlamentare anticipate pe 11 iulie - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Retrospectiva evenimentelor. Cum s-a ajuns la organizarea alegerilor parlamentare anticipate pe 11 iulie - VIDEO" href="/ro/story/11751699">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Retrospectiva evenimentelor. Cum s-a ajuns la organizarea alegerilor parlamentare anticipate pe 11 iulie - VIDEO</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-04-28T18:10:30Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11751632">Partidul SOR si platforma „Pentru Moldova”, dupa ce starea de urgenta a fost anulata: &quot;Este o decizie pur politica, o greseala, care ne va costa scump. Suntem pregatiti de alegeri&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Partidul SOR si platforma „Pentru Moldova”, dupa ce starea de urgenta a fost anulata: &quot;Este o decizie pur politica, o greseala, care ne va costa scump. Suntem pregatiti de alegeri&quot;" href="/ro/story/11751632">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Partidul SOR si platforma „Pentru Moldova”, dupa ce starea de urgenta a fost anulata: "Este o decizie pur politica, o greseala, care ne va costa scump. Suntem pregatiti de alegeri"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11751611">Partidului Sor, despre hotararea CC prin care a anulat starea de urgenta: &quot;Este una pur politica, o greseala, care ne va costa scump&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Partidului Sor, despre hotararea CC prin care a anulat starea de urgenta: &quot;Este una pur politica, o greseala, care ne va costa scump&quot;" href="/ro/story/11751611">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Partidului Sor, despre hotararea CC prin care a anulat starea de urgenta: "Este una pur politica, o greseala, care ne va costa scump"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11751557">Reactia PD privind decizia CC si anuntarea alegerilor parlamentare anticipate: &quot;Electoratul s-a saturat de show-uri politice ieftine&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Reactia PD privind decizia CC si anuntarea alegerilor parlamentare anticipate: &quot;Electoratul s-a saturat de show-uri politice ieftine&quot;" href="/ro/story/11751557">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reactia PD privind decizia CC si anuntarea alegerilor parlamentare anticipate: "Electoratul s-a saturat de show-uri politice ieftine"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11751516">Decizia Procurorului General la sesizarea unor deputati PAS de a-i cerceta penal pe Igor Dodon si Boris Lupascu pentru uzurparea puterii in stat / DOC</a>                <a class="permalink no-expand" rel="bookmark" title="Decizia Procurorului General la sesizarea unor deputati PAS de a-i cerceta penal pe Igor Dodon si Boris Lupascu pentru uzurparea puterii in stat / DOC" href="/ro/story/11751516">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Decizia Procurorului General la sesizarea unor deputati PAS de a-i cerceta penal pe Igor Dodon si Boris Lupascu pentru uzurparea puterii in stat / DOC</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11751478">Cazurile de coronavirus, din nou, in crestere. Cate s-au inregistrat astazi in Moldova: toate sunt cu transmitere locala</a>                <a class="permalink no-expand" rel="bookmark" title="Cazurile de coronavirus, din nou, in crestere. Cate s-au inregistrat astazi in Moldova: toate sunt cu transmitere locala" href="/ro/story/11751478">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cazurile de coronavirus, din nou, in crestere. Cate s-au inregistrat astazi in Moldova: toate sunt cu transmitere locala</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11751380">Decretul Maiei Sandu privind dizolvarea Parlamentului si stabilirea datei alegerilor anticipate - PUBLICAT - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Decretul Maiei Sandu privind dizolvarea Parlamentului si stabilirea datei alegerilor anticipate - PUBLICAT - FOTO" href="/ro/story/11751380">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Decretul Maiei Sandu privind dizolvarea Parlamentului si stabilirea datei alegerilor anticipate - PUBLICAT - FOTO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11751335">Igor Dodon, dupa ce Maia Sandu a anuntat data parlamentarelor anticipate: &quot;Vreti alegeri, mergem la alegeri!&quot; Anuntul facut de liderul PSRM</a>                <a class="permalink no-expand" rel="bookmark" title="Igor Dodon, dupa ce Maia Sandu a anuntat data parlamentarelor anticipate: &quot;Vreti alegeri, mergem la alegeri!&quot; Anuntul facut de liderul PSRM" href="/ro/story/11751335">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Igor Dodon, dupa ce Maia Sandu a anuntat data parlamentarelor anticipate: "Vreti alegeri, mergem la alegeri!" Anuntul facut de liderul PSRM</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11751243">Maia Sandu a semnat decretul privind DIZOLVAREA Parlamentului. Declaratiile sefei statului, dupa ce starea de urgenta a fost anulata de CC - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu a semnat decretul privind DIZOLVAREA Parlamentului. Declaratiile sefei statului, dupa ce starea de urgenta a fost anulata de CC - VIDEO" href="/ro/story/11751243">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Maia Sandu a semnat decretul privind DIZOLVAREA Parlamentului. Declaratiile sefei statului, dupa ce starea de urgenta a fost anulata de CC - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11751164">Reactia PSRM, dupa ce starea de urgenta a fost anulata de CC. Socialistii vor sa formeze un bloc electoral comun cu partidele de stanga. Batrancea: &quot;Incepem discutiile&quot; - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Reactia PSRM, dupa ce starea de urgenta a fost anulata de CC. Socialistii vor sa formeze un bloc electoral comun cu partidele de stanga. Batrancea: &quot;Incepem discutiile&quot; - VIDEO" href="/ro/story/11751164">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reactia PSRM, dupa ce starea de urgenta a fost anulata de CC. Socialistii vor sa formeze un bloc electoral comun cu partidele de stanga. Batrancea: "Incepem discutiile" - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11751161">LIVE. Maia Sandu a semnat decretul privind DIZOLVAREA Parlamentului. Sefa statului sustine un briefing de presa, dupa ce starea de urgenta a fost anulata de CC</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE. Maia Sandu a semnat decretul privind DIZOLVAREA Parlamentului. Sefa statului sustine un briefing de presa, dupa ce starea de urgenta a fost anulata de CC" href="/ro/story/11751161">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">LIVE. Maia Sandu a semnat decretul privind DIZOLVAREA Parlamentului. Sefa statului sustine un briefing de presa, dupa ce starea de urgenta a fost anulata de CC</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11751159">ULTIMA ORA. Decis. Maia Sandu a anuntat data alegerilor parlamentare anticipate</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORA. Decis. Maia Sandu a anuntat data alegerilor parlamentare anticipate" href="/ro/story/11751159">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ULTIMA ORA. Decis. Maia Sandu a anuntat data alegerilor parlamentare anticipate</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11751102">Deputat european, dupa anularea starii de urgenta in Moldova: „Alegerile anticipate - singura cale spre o majoritate parlamentara care sa sustina un guvern al reformelor”</a>                <a class="permalink no-expand" rel="bookmark" title="Deputat european, dupa anularea starii de urgenta in Moldova: „Alegerile anticipate - singura cale spre o majoritate parlamentara care sa sustina un guvern al reformelor”" href="/ro/story/11751102">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputat european, dupa anularea starii de urgenta in Moldova: „Alegerile anticipate - singura cale spre o majoritate parlamentara care sa sustina un guvern al reformelor”</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-04-28T16:10:26Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750974">Starea de urgenta - anulata. Decizia CC: &quot;Se declara neconstitutionala hotararea Parlamentului privind instituirea starii de urgenta&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Starea de urgenta - anulata. Decizia CC: &quot;Se declara neconstitutionala hotararea Parlamentului privind instituirea starii de urgenta&quot;" href="/ro/story/11750974">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Starea de urgenta - anulata. Decizia CC: "Se declara neconstitutionala hotararea Parlamentului privind instituirea starii de urgenta"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750972">LIVE. Socialistii sustin un briefing de presa, dupa decizia CC privind anularea starii de urgenta: &quot;Cei de la CC cred ca nu mai exista pandemie&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE. Socialistii sustin un briefing de presa, dupa decizia CC privind anularea starii de urgenta: &quot;Cei de la CC cred ca nu mai exista pandemie&quot;" href="/ro/story/11750972">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">LIVE. Socialistii sustin un briefing de presa, dupa decizia CC privind anularea starii de urgenta: "Cei de la CC cred ca nu mai exista pandemie"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750911">LIVE. Starea de urgenta - anulata in Moldova. CC: &quot;Se declara neconstitutionala hotararea Parlamentului privind instituirea starii de urgenta&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE. Starea de urgenta - anulata in Moldova. CC: &quot;Se declara neconstitutionala hotararea Parlamentului privind instituirea starii de urgenta&quot;" href="/ro/story/11750911">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">LIVE. Starea de urgenta - anulata in Moldova. CC: "Se declara neconstitutionala hotararea Parlamentului privind instituirea starii de urgenta"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750770">Reactia administratorului procedurii de lichidare a fabricii din Ghindesti, dupa ce Moldova a fost obligata de CEDO sa achite doua milioane de euro proprietarilor fabricii - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Reactia administratorului procedurii de lichidare a fabricii din Ghindesti, dupa ce Moldova a fost obligata de CEDO sa achite doua milioane de euro proprietarilor fabricii - VIDEO" href="/ro/story/11750770">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reactia administratorului procedurii de lichidare a fabricii din Ghindesti, dupa ce Moldova a fost obligata de CEDO sa achite doua milioane de euro proprietarilor fabricii - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750729">LIVE. Starea de urgenta ar putea fi anulata in Moldova? Judecatorii CC urmeaza sa anunte decizia</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE. Starea de urgenta ar putea fi anulata in Moldova? Judecatorii CC urmeaza sa anunte decizia" href="/ro/story/11750729">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">LIVE. Starea de urgenta ar putea fi anulata in Moldova? Judecatorii CC urmeaza sa anunte decizia</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750637">Cum a avut loc intrevederea intre adjunctul procurorului general Ruslan Popov si Boris Lupascu, cel care a fost numit judecator la CC in locul Domnicai Manole de majoritatea PSRM-Sor - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Cum a avut loc intrevederea intre adjunctul procurorului general Ruslan Popov si Boris Lupascu, cel care a fost numit judecator la CC in locul Domnicai Manole de majoritatea PSRM-Sor - VIDEO" href="/ro/story/11750637">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cum a avut loc intrevederea intre adjunctul procurorului general Ruslan Popov si Boris Lupascu, cel care a fost numit judecator la CC in locul Domnicai Manole de majoritatea PSRM-Sor - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750598">Una dintre cele mai afectate tari de coronavirus, Brazilia, a respins Sputnik V. Care este motivul - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Una dintre cele mai afectate tari de coronavirus, Brazilia, a respins Sputnik V. Care este motivul - VIDEO" href="/ro/story/11750598">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Una dintre cele mai afectate tari de coronavirus, Brazilia, a respins Sputnik V. Care este motivul - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750541">Stirile Pro TV de la ora 17:00 cu Valeria Capra - 27.04.2021</a>                <a class="permalink no-expand" rel="bookmark" title="Stirile Pro TV de la ora 17:00 cu Valeria Capra - 27.04.2021" href="/ro/story/11750541">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Stirile Pro TV de la ora 17:00 cu Valeria Capra - 27.04.2021</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750540">Si in acest an de Paste iepurasii de ciocolata poarta masti. Un cofetar din Grecia a decis insa sa le puna in labute si cate o seringa - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Si in acest an de Paste iepurasii de ciocolata poarta masti. Un cofetar din Grecia a decis insa sa le puna in labute si cate o seringa - VIDEO" href="/ro/story/11750540">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Si in acest an de Paste iepurasii de ciocolata poarta masti. Un cofetar din Grecia a decis insa sa le puna in labute si cate o seringa - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750539">Americanii vaccinati cu ambele doze nu mai sunt obligati sa poarte masti in aer liber - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Americanii vaccinati cu ambele doze nu mai sunt obligati sa poarte masti in aer liber - VIDEO" href="/ro/story/11750539">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Americanii vaccinati cu ambele doze nu mai sunt obligati sa poarte masti in aer liber - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750479">Stirile Pro TV de la ora 13:00 cu Valeria Capra - 28.04.2021</a>                <a class="permalink no-expand" rel="bookmark" title="Stirile Pro TV de la ora 13:00 cu Valeria Capra - 28.04.2021" href="/ro/story/11750479">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Stirile Pro TV de la ora 13:00 cu Valeria Capra - 28.04.2021</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750395">Cordon de politisti la protestul din fata CC: spiritele s-au incins, dupa ce membrii partiduliui &quot;Ai Nostri&quot; au venit sa ceara alegeri anticipate parlamentare si prezidentiale: &quot;Au venit provocatorii&quot; - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Cordon de politisti la protestul din fata CC: spiritele s-au incins, dupa ce membrii partiduliui &quot;Ai Nostri&quot; au venit sa ceara alegeri anticipate parlamentare si prezidentiale: &quot;Au venit provocatorii&quot; - VIDEO" href="/ro/story/11750395">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cordon de politisti la protestul din fata CC: spiritele s-au incins, dupa ce membrii partiduliui "Ai Nostri" au venit sa ceara alegeri anticipate parlamentare si prezidentiale: "Au venit provocatorii" - VIDEO</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-04-28T13:50:24Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750234">Luka Doncic si Jaylen Brown s-au laudat cu o forma excelenta in NBA - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Luka Doncic si Jaylen Brown s-au laudat cu o forma excelenta in NBA - VIDEO" href="/ro/story/11750234">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Luka Doncic si Jaylen Brown s-au laudat cu o forma excelenta in NBA - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750179">Incident groaznic in Rusia. Un moldovean a fost strivit de un autocamion</a>                <a class="permalink no-expand" rel="bookmark" title="Incident groaznic in Rusia. Un moldovean a fost strivit de un autocamion" href="/ro/story/11750179">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Incident groaznic in Rusia. Un moldovean a fost strivit de un autocamion</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750139">Fadei Nagacevschi sustine ca este urmarit la comanda unor politicieni: &quot;Opriti-va pana nu ati discreditat totul in aceasta tara&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Fadei Nagacevschi sustine ca este urmarit la comanda unor politicieni: &quot;Opriti-va pana nu ati discreditat totul in aceasta tara&quot;" href="/ro/story/11750139">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fadei Nagacevschi sustine ca este urmarit la comanda unor politicieni: "Opriti-va pana nu ati discreditat totul in aceasta tara"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750138">Accident groaznic in Rusia. Un moldovean a fost strivit de un autocamion</a>                <a class="permalink no-expand" rel="bookmark" title="Accident groaznic in Rusia. Un moldovean a fost strivit de un autocamion" href="/ro/story/11750138">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Accident groaznic in Rusia. Un moldovean a fost strivit de un autocamion</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750137">. Serghei Soigu sustine ca Rusia monitorizeaza atent miscarea de trupe NATO in cadrul aplicatiilor Defender Europe si ca va actiona asa cum considera de cuviinta - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title=". Serghei Soigu sustine ca Rusia monitorizeaza atent miscarea de trupe NATO in cadrul aplicatiilor Defender Europe si ca va actiona asa cum considera de cuviinta - VIDEO" href="/ro/story/11750137">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">. Serghei Soigu sustine ca Rusia monitorizeaza atent miscarea de trupe NATO in cadrul aplicatiilor Defender Europe si ca va actiona asa cum considera de cuviinta - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750136">Concertul-test sustinut la Barcelona, in luna martie, a demonstrat ca marile evenimente pot fi sigure. Nicio persoana din cele 5 mii nu s-a infectat cu Covid-19 in timpul spectacolului - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Concertul-test sustinut la Barcelona, in luna martie, a demonstrat ca marile evenimente pot fi sigure. Nicio persoana din cele 5 mii nu s-a infectat cu Covid-19 in timpul spectacolului - VIDEO" href="/ro/story/11750136">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Concertul-test sustinut la Barcelona, in luna martie, a demonstrat ca marile evenimente pot fi sigure. Nicio persoana din cele 5 mii nu s-a infectat cu Covid-19 in timpul spectacolului - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750088">S-au antrenat cu... un aligator. Echipa FC Toronto a avut parte de un musafir mai putin obisnuit la o sesiune de pregatire desfasurata in orasul Orlando din Florida - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="S-au antrenat cu... un aligator. Echipa FC Toronto a avut parte de un musafir mai putin obisnuit la o sesiune de pregatire desfasurata in orasul Orlando din Florida - VIDEO" href="/ro/story/11750088">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">S-au antrenat cu... un aligator. Echipa FC Toronto a avut parte de un musafir mai putin obisnuit la o sesiune de pregatire desfasurata in orasul Orlando din Florida - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750047">Accident la Telenesti. Un automobil s-a rasturnat, dupa ce soferul a pierdut controlul volanului - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Accident la Telenesti. Un automobil s-a rasturnat, dupa ce soferul a pierdut controlul volanului - FOTO" href="/ro/story/11750047">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Accident la Telenesti. Un automobil s-a rasturnat, dupa ce soferul a pierdut controlul volanului - FOTO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750007">S-au scumpit carburantii cu aproape un leu. Cat costa de azi benzina, motorina si gazul - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="S-au scumpit carburantii cu aproape un leu. Cat costa de azi benzina, motorina si gazul - VIDEO" href="/ro/story/11750007">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">S-au scumpit carburantii cu aproape un leu. Cat costa de azi benzina, motorina si gazul - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750006">Promo-LEX cere Comisiei Electorale Centrale sa implimenteze cat mai urgent actiunile necesare pentru organizarea alegerilor parlamentare anticipate</a>                <a class="permalink no-expand" rel="bookmark" title="Promo-LEX cere Comisiei Electorale Centrale sa implimenteze cat mai urgent actiunile necesare pentru organizarea alegerilor parlamentare anticipate" href="/ro/story/11750006">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Promo-LEX cere Comisiei Electorale Centrale sa implimenteze cat mai urgent actiunile necesare pentru organizarea alegerilor parlamentare anticipate</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11750005">Procurorul Vinitchi isi ridica o casa pe malul lacului Ghidighici / Anticoruptie.md</a>                <a class="permalink no-expand" rel="bookmark" title="Procurorul Vinitchi isi ridica o casa pe malul lacului Ghidighici / Anticoruptie.md" href="/ro/story/11750005">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procurorul Vinitchi isi ridica o casa pe malul lacului Ghidighici / Anticoruptie.md</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11749944">Deputat: &quot;Au obosit? Sau au capitulat?&quot; Parlamentul ar putea sa nu se intruneasca in aceasta saptamana</a>                <a class="permalink no-expand" rel="bookmark" title="Deputat: &quot;Au obosit? Sau au capitulat?&quot; Parlamentul ar putea sa nu se intruneasca in aceasta saptamana" href="/ro/story/11749944">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputat: "Au obosit? Sau au capitulat?" Parlamentul ar putea sa nu se intruneasca in aceasta saptamana</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11749776">Din cauza incendiilor forestiere din Siberia, al treilea oras al Rusiei se sufoca</a>                <a class="permalink no-expand" rel="bookmark" title="Din cauza incendiilor forestiere din Siberia, al treilea oras al Rusiei se sufoca" href="/ro/story/11749776">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Din cauza incendiilor forestiere din Siberia, al treilea oras al Rusiei se sufoca</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-04-28T11:20:27Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11749460">S-au scumpit carburantii cu aproape un leu. Cat costa de azi benzina, motorina si gazul</a>                <a class="permalink no-expand" rel="bookmark" title="S-au scumpit carburantii cu aproape un leu. Cat costa de azi benzina, motorina si gazul" href="/ro/story/11749460">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">S-au scumpit carburantii cu aproape un leu. Cat costa de azi benzina, motorina si gazul</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11749358">LIVE. Sedinta Curtii Constitutionale la care se examineaza sesizarile privind instituirea starii de urgenta</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE. Sedinta Curtii Constitutionale la care se examineaza sesizarile privind instituirea starii de urgenta" href="/ro/story/11749358">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">LIVE. Sedinta Curtii Constitutionale la care se examineaza sesizarile privind instituirea starii de urgenta</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11749357">LIVE. Protest cu crizanteme la Curtea Constitutionala. Renato Usatii - prezent la manifestatie</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE. Protest cu crizanteme la Curtea Constitutionala. Renato Usatii - prezent la manifestatie" href="/ro/story/11749357">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">LIVE. Protest cu crizanteme la Curtea Constitutionala. Renato Usatii - prezent la manifestatie</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11749225">Real Madrid nu a reusit sa-si adjudece victoria in prima mansa din semifinalele Ligii Campionilor - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Real Madrid nu a reusit sa-si adjudece victoria in prima mansa din semifinalele Ligii Campionilor - VIDEO" href="/ro/story/11749225">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Real Madrid nu a reusit sa-si adjudece victoria in prima mansa din semifinalele Ligii Campionilor - VIDEO</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=17'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID6089b3aea4b128.06332567');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

