<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Andrian Candu: &quot;O initiativa a presedintei Maia Sandu ar fi adus nu promisiuni, ca pana acum, dar 60 milioane de euro in tara&quot; - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Andrian Candu: &quot;O initiativa a presedintei Maia Sandu ar fi adus nu promisiuni, ca pana acum, dar 60 milioane de euro in tara&quot;"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/3-1-7.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">luni, 29 martie 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                 
             <a href="https://ccfmoldova.org/slide/redirectioneaza-2-procente" title="Redirecționează 2% din impozitul pe venit în susținerea copiilor" target="_blank">
                 <img src="/images/ccfmoldova/ccf-moldova-2021.jpg" alt="Redirecționează 2% din impozitul pe venit în susținerea copiilor" style="width: 192px;"/>
             </a>

                    </div>
    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Andrian Candu: &quot;O initiativa a presedintei Maia Sandu ar fi adus nu promisiuni, ca pana acum, dar 60 milioane de euro in tara&quot;</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/protv">ProTV.md</a></span>,
29 martie 2021 09:40</div>
<p>
Andrian Candu: &quot;O initiativa a presedintei Maia Sandu ar fi adus nu promisiuni, ca pana acum, dar 60 milioane de euro in tara&quot;</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://protv.md/politic/andrian-candu-o-initiativa-a-presedintei-maia-sandu-ar-fi-adus-nu-promisiuni-ca-pana-acum-dar-60-milioane-de-euro-in-tara---2562048.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  ProTV.md</h3>
    <div id="news-list-table" class="news-list-table">
	



		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-03-29T07:50:25Z">
            Acum 10 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11632597">Zeci de oameni ucisi intr-un atac jihadist petrecut in nordul Mozambicului</a>                <a class="permalink no-expand" rel="bookmark" title="Zeci de oameni ucisi intr-un atac jihadist petrecut in nordul Mozambicului" href="/ro/story/11632597">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Zeci de oameni ucisi intr-un atac jihadist petrecut in nordul Mozambicului</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11632596">Pavel Filip, despre pierderea ajutorului financiar din partea Romaniei: &quot;Sa ratezi bani oferiti gratis, mai mare prostie nu s-a mai vazut. Cine isi asuma pierderea?&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Pavel Filip, despre pierderea ajutorului financiar din partea Romaniei: &quot;Sa ratezi bani oferiti gratis, mai mare prostie nu s-a mai vazut. Cine isi asuma pierderea?&quot;" href="/ro/story/11632596">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pavel Filip, despre pierderea ajutorului financiar din partea Romaniei: "Sa ratezi bani oferiti gratis, mai mare prostie nu s-a mai vazut. Cine isi asuma pierderea?"</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-03-29T07:40:24Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11632542">Andrian Candu: &quot;O initiativa a presedintei Maia Sandu ar fi adus nu promisiuni, ca pana acum, dar 60 milioane de euro in tara&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Andrian Candu: &quot;O initiativa a presedintei Maia Sandu ar fi adus nu promisiuni, ca pana acum, dar 60 milioane de euro in tara&quot;" href="/ro/story/11632542">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Andrian Candu: "O initiativa a presedintei Maia Sandu ar fi adus nu promisiuni, ca pana acum, dar 60 milioane de euro in tara"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11632500">Nava care blocheaza Canalul Suez a fost repusa pe linia de plutire. Bursele au crescut imediat, pretul petrolului scade</a>                <a class="permalink no-expand" rel="bookmark" title="Nava care blocheaza Canalul Suez a fost repusa pe linia de plutire. Bursele au crescut imediat, pretul petrolului scade" href="/ro/story/11632500">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nava care blocheaza Canalul Suez a fost repusa pe linia de plutire. Bursele au crescut imediat, pretul petrolului scade</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-03-29T07:13:58Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:13</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11632396">Atentie, soferi. Carosabilul este umed. In capitala se circula cu dificultate. Iata care strazi trebuie sa le evitati</a>                <a class="permalink no-expand" rel="bookmark" title="Atentie, soferi. Carosabilul este umed. In capitala se circula cu dificultate. Iata care strazi trebuie sa le evitati" href="/ro/story/11632396">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Atentie, soferi. Carosabilul este umed. In capitala se circula cu dificultate. Iata care strazi trebuie sa le evitati</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:04</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11632368">Reactia Maiei Sandu, dupa ce Republica Moldova a pierdut ajutorul financiar din partea Romaniei: &quot;Mai intai Guvernul Chicu a refuzat sa semneze Protocolul 6...&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Reactia Maiei Sandu, dupa ce Republica Moldova a pierdut ajutorul financiar din partea Romaniei: &quot;Mai intai Guvernul Chicu a refuzat sa semneze Protocolul 6...&quot;" href="/ro/story/11632368">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reactia Maiei Sandu, dupa ce Republica Moldova a pierdut ajutorul financiar din partea Romaniei: "Mai intai Guvernul Chicu a refuzat sa semneze Protocolul 6..."</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:04</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11632367">Republica Moldova pierde un sprijin financiar din partea Romaniei</a>                <a class="permalink no-expand" rel="bookmark" title="Republica Moldova pierde un sprijin financiar din partea Romaniei" href="/ro/story/11632367">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Republica Moldova pierde un sprijin financiar din partea Romaniei</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-03-29T06:51:55Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:51</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11632331">Incendiu pe o strada din capitala. Patru echipaje de pompieri au intervenit - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Incendiu pe o strada din capitala. Patru echipaje de pompieri au intervenit - FOTO" href="/ro/story/11632331">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Incendiu pe o strada din capitala. Patru echipaje de pompieri au intervenit - FOTO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11632302">Incendiu pe o strada din capitala. Patru echipe de pompieri au intervenit - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Incendiu pe o strada din capitala. Patru echipe de pompieri au intervenit - FOTO" href="/ro/story/11632302">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Incendiu pe o strada din capitala. Patru echipe de pompieri au intervenit - FOTO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11632277">LIVE. Sedinta saptamanala a serviciilor primariei Chisinau din 29 martie 2021</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE. Sedinta saptamanala a serviciilor primariei Chisinau din 29 martie 2021" href="/ro/story/11632277">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">LIVE. Sedinta saptamanala a serviciilor primariei Chisinau din 29 martie 2021</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11632276">Bilantul saptamanii. Peste 78 mii de traversari ale frontierei. Politistii au documentat peste 400 de persoane</a>                <a class="permalink no-expand" rel="bookmark" title="Bilantul saptamanii. Peste 78 mii de traversari ale frontierei. Politistii au documentat peste 400 de persoane" href="/ro/story/11632276">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bilantul saptamanii. Peste 78 mii de traversari ale frontierei. Politistii au documentat peste 400 de persoane</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11632275">Curs valutar BNM pentru 29 martie. Cat costa astazi un euro si un dolar - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Curs valutar BNM pentru 29 martie. Cat costa astazi un euro si un dolar - FOTO" href="/ro/story/11632275">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Curs valutar BNM pentru 29 martie. Cat costa astazi un euro si un dolar - FOTO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11632236">Meteorologii au emis cod galben de vant. Va ploua in centrul si sudul tarii. Prognoza meteo - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Meteorologii au emis cod galben de vant. Va ploua in centrul si sudul tarii. Prognoza meteo - FOTO" href="/ro/story/11632236">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Meteorologii au emis cod galben de vant. Va ploua in centrul si sudul tarii. Prognoza meteo - FOTO</div>
                    </div>
    </div>
				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-03-28T19:00:30Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631823">Nationala Moldovei de fotbal a suferit cea mai mare infrangere din istoria sa. Tricolorii au pierdut fara drept de apel, scor 0 la 8, pe terenul selectionatei din Danemarca</a>                <a class="permalink no-expand" rel="bookmark" title="Nationala Moldovei de fotbal a suferit cea mai mare infrangere din istoria sa. Tricolorii au pierdut fara drept de apel, scor 0 la 8, pe terenul selectionatei din Danemarca" href="/ro/story/11631823">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nationala Moldovei de fotbal a suferit cea mai mare infrangere din istoria sa. Tricolorii au pierdut fara drept de apel, scor 0 la 8, pe terenul selectionatei din Danemarca</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631822">Imunitatea de grup ar putea fi atinsa pana la jumatatea lunii iulie. Comisar european: „Lumina de la capatul tunelului se vede”</a>                <a class="permalink no-expand" rel="bookmark" title="Imunitatea de grup ar putea fi atinsa pana la jumatatea lunii iulie. Comisar european: „Lumina de la capatul tunelului se vede”" href="/ro/story/11631822">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Imunitatea de grup ar putea fi atinsa pana la jumatatea lunii iulie. Comisar european: „Lumina de la capatul tunelului se vede”</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-03-28T18:10:27Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631753">Serbia a vaccinat in weekend mii de cetateni din tarile vecine</a>                <a class="permalink no-expand" rel="bookmark" title="Serbia a vaccinat in weekend mii de cetateni din tarile vecine" href="/ro/story/11631753">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Serbia a vaccinat in weekend mii de cetateni din tarile vecine</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631739">Cum supravietuiesc in lockdown restaurantele din Italia si cine sunt „gladiatorii moderni” ai Romei</a>                <a class="permalink no-expand" rel="bookmark" title="Cum supravietuiesc in lockdown restaurantele din Italia si cine sunt „gladiatorii moderni” ai Romei" href="/ro/story/11631739">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cum supravietuiesc in lockdown restaurantele din Italia si cine sunt „gladiatorii moderni” ai Romei</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631609">Medalie de aur pentru Moldova. Sportivul paralimpic, Stefan Rosca, a ajuns pe prima treapta de pe podium la Cupa Mondiala de Haltere - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Medalie de aur pentru Moldova. Sportivul paralimpic, Stefan Rosca, a ajuns pe prima treapta de pe podium la Cupa Mondiala de Haltere - VIDEO" href="/ro/story/11631609">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Medalie de aur pentru Moldova. Sportivul paralimpic, Stefan Rosca, a ajuns pe prima treapta de pe podium la Cupa Mondiala de Haltere - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631608">Cea mai sangeroasa zi din Myanmar, 114 protestatari au fost executati fara mila. &quot;Ne omoara ca pe pasari, chiar si in casele noastre&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Cea mai sangeroasa zi din Myanmar, 114 protestatari au fost executati fara mila. &quot;Ne omoara ca pe pasari, chiar si in casele noastre&quot;" href="/ro/story/11631608">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cea mai sangeroasa zi din Myanmar, 114 protestatari au fost executati fara mila. "Ne omoara ca pe pasari, chiar si in casele noastre"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631533">Desi Comisia pentru Sanatate Publica a decis limitarea accesului in biserici, oamenii s-au imbulzit la slujba, au sarutat icoanele si s-au impartasit cu acceasi lingurita - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Desi Comisia pentru Sanatate Publica a decis limitarea accesului in biserici, oamenii s-au imbulzit la slujba, au sarutat icoanele si s-au impartasit cu acceasi lingurita - VIDEO" href="/ro/story/11631533">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Desi Comisia pentru Sanatate Publica a decis limitarea accesului in biserici, oamenii s-au imbulzit la slujba, au sarutat icoanele si s-au impartasit cu acceasi lingurita - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631505">Timp de sapte zile, jucatorii nationalei Moldovei de tineret au muncit din greu la antrenamente pentru a fi in forma in campania preliminara catre Euro, care incepe in iunie - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Timp de sapte zile, jucatorii nationalei Moldovei de tineret au muncit din greu la antrenamente pentru a fi in forma in campania preliminara catre Euro, care incepe in iunie - VIDEO" href="/ro/story/11631505">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Timp de sapte zile, jucatorii nationalei Moldovei de tineret au muncit din greu la antrenamente pentru a fi in forma in campania preliminara catre Euro, care incepe in iunie - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631462">Ultima ora. Cate cazuri noi de coronavirus au fost inregistrate astazi in Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Ultima ora. Cate cazuri noi de coronavirus au fost inregistrate astazi in Moldova" href="/ro/story/11631462">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ultima ora. Cate cazuri noi de coronavirus au fost inregistrate astazi in Moldova</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631461">Ultima ora. Inca un lucrator medical a murit din cauza Covid-19. Cate decese au fost inregistrate astazi in Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Ultima ora. Inca un lucrator medical a murit din cauza Covid-19. Cate decese au fost inregistrate astazi in Moldova" href="/ro/story/11631461">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ultima ora. Inca un lucrator medical a murit din cauza Covid-19. Cate decese au fost inregistrate astazi in Moldova</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631394">Crestinii catolici sarbatoresc astazi Duminica Floriilor. Slujbele oficiate in biserici de preoti au fost transmise on-line - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Crestinii catolici sarbatoresc astazi Duminica Floriilor. Slujbele oficiate in biserici de preoti au fost transmise on-line - VIDEO" href="/ro/story/11631394">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Crestinii catolici sarbatoresc astazi Duminica Floriilor. Slujbele oficiate in biserici de preoti au fost transmise on-line - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631393">In preliminariile pentru Campionatul Mondial din 2022, nationala Portugaliei a fost tinuta in sah de reprezentativa din Serbia - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="In preliminariile pentru Campionatul Mondial din 2022, nationala Portugaliei a fost tinuta in sah de reprezentativa din Serbia - VIDEO" href="/ro/story/11631393">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">In preliminariile pentru Campionatul Mondial din 2022, nationala Portugaliei a fost tinuta in sah de reprezentativa din Serbia - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631367">Cand ar putea sa inceapa etapa a doua de vaccinare, in care sunt vizate persoanele trecute de 60 de ani, cu boli cronice si angajatii din domenii esentiale cum ar fi politistii sau profesorii - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Cand ar putea sa inceapa etapa a doua de vaccinare, in care sunt vizate persoanele trecute de 60 de ani, cu boli cronice si angajatii din domenii esentiale cum ar fi politistii sau profesorii - VIDEO" href="/ro/story/11631367">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cand ar putea sa inceapa etapa a doua de vaccinare, in care sunt vizate persoanele trecute de 60 de ani, cu boli cronice si angajatii din domenii esentiale cum ar fi politistii sau profesorii - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631366">Imensa nava blocata in Canalul Suez s-a clintit pentru prima data de la declansarea crizei. Salvatorii au reusit sa miste pupa si carma, dar nu este clar cand va putea fi eliberat canalul - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Imensa nava blocata in Canalul Suez s-a clintit pentru prima data de la declansarea crizei. Salvatorii au reusit sa miste pupa si carma, dar nu este clar cand va putea fi eliberat canalul - VIDEO" href="/ro/story/11631366">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Imensa nava blocata in Canalul Suez s-a clintit pentru prima data de la declansarea crizei. Salvatorii au reusit sa miste pupa si carma, dar nu este clar cand va putea fi eliberat canalul - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631350">Ora Pamantului a cufundat in intuneric cele mai faimoase monumente din lume. A fost marcata in peste 100 de tari - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Ora Pamantului a cufundat in intuneric cele mai faimoase monumente din lume. A fost marcata in peste 100 de tari - VIDEO" href="/ro/story/11631350">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ora Pamantului a cufundat in intuneric cele mai faimoase monumente din lume. A fost marcata in peste 100 de tari - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631329">O adevarata bomba ecologica s-a format pe un camp din Causeni, unde se aduna toate deseurile din oras. Gunoistea neautorizata se afla in preajma unor terenuri agricole, care sunt pline de pungi si sticle de plastic - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="O adevarata bomba ecologica s-a format pe un camp din Causeni, unde se aduna toate deseurile din oras. Gunoistea neautorizata se afla in preajma unor terenuri agricole, care sunt pline de pungi si sticle de plastic - VIDEO" href="/ro/story/11631329">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O adevarata bomba ecologica s-a format pe un camp din Causeni, unde se aduna toate deseurile din oras. Gunoistea neautorizata se afla in preajma unor terenuri agricole, care sunt pline de pungi si sticle de plastic - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631250">Belarus a fost descalificata de la Eurovision, dupa ce a inscris un al doilea cantec ale carui versuri incalcau regulile competitiei - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Belarus a fost descalificata de la Eurovision, dupa ce a inscris un al doilea cantec ale carui versuri incalcau regulile competitiei - VIDEO" href="/ro/story/11631250">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Belarus a fost descalificata de la Eurovision, dupa ce a inscris un al doilea cantec ale carui versuri incalcau regulile competitiei - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631249">Stirile Pro TV de la ora 20:00 cu Valeria Capra - 27.03.2021</a>                <a class="permalink no-expand" rel="bookmark" title="Stirile Pro TV de la ora 20:00 cu Valeria Capra - 27.03.2021" href="/ro/story/11631249">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Stirile Pro TV de la ora 20:00 cu Valeria Capra - 27.03.2021</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631233">Nationala de tineret a Romaniei a reusit un succes dramatic la Campionatul European - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Nationala de tineret a Romaniei a reusit un succes dramatic la Campionatul European - VIDEO" href="/ro/story/11631233">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nationala de tineret a Romaniei a reusit un succes dramatic la Campionatul European - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631232">Cea mai buna tenismena din Romania, Simona Halep, s-a retras de la Miami Open</a>                <a class="permalink no-expand" rel="bookmark" title="Cea mai buna tenismena din Romania, Simona Halep, s-a retras de la Miami Open" href="/ro/story/11631232">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cea mai buna tenismena din Romania, Simona Halep, s-a retras de la Miami Open</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631113">Persoanele cu dizabilitati se plang ca nu au acces la grupul sanitar din parcul “Valea Trandafirilor”. Organizatia “Motivatie” sustine ca va sesiza autoritatile - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Persoanele cu dizabilitati se plang ca nu au acces la grupul sanitar din parcul “Valea Trandafirilor”. Organizatia “Motivatie” sustine ca va sesiza autoritatile - VIDEO" href="/ro/story/11631113">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Persoanele cu dizabilitati se plang ca nu au acces la grupul sanitar din parcul “Valea Trandafirilor”. Organizatia “Motivatie” sustine ca va sesiza autoritatile - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631112">Nebunia din bucataria Gusturile se Discuta a fost la ea acasa si in aceasta sambata, cand la cratita au trecut indragitul coregraf Teodor Radulescu si tanara actrita Ana-Sia Caraus - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Nebunia din bucataria Gusturile se Discuta a fost la ea acasa si in aceasta sambata, cand la cratita au trecut indragitul coregraf Teodor Radulescu si tanara actrita Ana-Sia Caraus - VIDEO" href="/ro/story/11631112">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nebunia din bucataria Gusturile se Discuta a fost la ea acasa si in aceasta sambata, cand la cratita au trecut indragitul coregraf Teodor Radulescu si tanara actrita Ana-Sia Caraus - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631090">La liceul din satul Boscana a ajuns “cutia rosie”. Este vorba despre poiectul “Red box”, cutia cu produse de ingiena pentru menstruatie, care vine la pachet si cu o ora de instruire - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="La liceul din satul Boscana a ajuns “cutia rosie”. Este vorba despre poiectul “Red box”, cutia cu produse de ingiena pentru menstruatie, care vine la pachet si cu o ora de instruire - VIDEO" href="/ro/story/11631090">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La liceul din satul Boscana a ajuns “cutia rosie”. Este vorba despre poiectul “Red box”, cutia cu produse de ingiena pentru menstruatie, care vine la pachet si cu o ora de instruire - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631071">Un troleibuz si un taxi s-au ciocnit, in capitala. Trei persoane au avut nevoie de ingrijiri medicale - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Un troleibuz si un taxi s-au ciocnit, in capitala. Trei persoane au avut nevoie de ingrijiri medicale - FOTO" href="/ro/story/11631071">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un troleibuz si un taxi s-au ciocnit, in capitala. Trei persoane au avut nevoie de ingrijiri medicale - FOTO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11631000">Accident la Telenesti. Un barbat a avut nevoie de ingrijiri medicale, dupa ce masina in care se afla s-a rasturnat</a>                <a class="permalink no-expand" rel="bookmark" title="Accident la Telenesti. Un barbat a avut nevoie de ingrijiri medicale, dupa ce masina in care se afla s-a rasturnat" href="/ro/story/11631000">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Accident la Telenesti. Un barbat a avut nevoie de ingrijiri medicale, dupa ce masina in care se afla s-a rasturnat</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11630952">In timp ce in majoritatea spitalelor raionale pacientii sunt nevoiti sa imparta o masca de oxigen la doi, la Soroca va ajunge o statie pentru producerea oxigenului, donata de OMS - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="In timp ce in majoritatea spitalelor raionale pacientii sunt nevoiti sa imparta o masca de oxigen la doi, la Soroca va ajunge o statie pentru producerea oxigenului, donata de OMS - VIDEO" href="/ro/story/11630952">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">In timp ce in majoritatea spitalelor raionale pacientii sunt nevoiti sa imparta o masca de oxigen la doi, la Soroca va ajunge o statie pentru producerea oxigenului, donata de OMS - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11630935">Stirile Pro TV de la ora 13:00 cu Valeria Capra - 27.03.2021</a>                <a class="permalink no-expand" rel="bookmark" title="Stirile Pro TV de la ora 13:00 cu Valeria Capra - 27.03.2021" href="/ro/story/11630935">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Stirile Pro TV de la ora 13:00 cu Valeria Capra - 27.03.2021</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11630906">Un caine fara stapan din SUA a primit cadou un unicorn de plus pe care il furase de cinci ori dintr-un magazin</a>                <a class="permalink no-expand" rel="bookmark" title="Un caine fara stapan din SUA a primit cadou un unicorn de plus pe care il furase de cinci ori dintr-un magazin" href="/ro/story/11630906">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un caine fara stapan din SUA a primit cadou un unicorn de plus pe care il furase de cinci ori dintr-un magazin</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11630803">Imagini impresionante cu o autostrada din Turcia surpata din cauza unei alunecari de teren</a>                <a class="permalink no-expand" rel="bookmark" title="Imagini impresionante cu o autostrada din Turcia surpata din cauza unei alunecari de teren" href="/ro/story/11630803">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Imagini impresionante cu o autostrada din Turcia surpata din cauza unei alunecari de teren</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11630562">Au venit de pe continentul african sa dicteze legea pe terenurile de fotbal din Divizia Nationala. Doi camerunezi si un nigerian, legitimati la gruparea FC Petrocub, fac furori in campionatul intern - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Au venit de pe continentul african sa dicteze legea pe terenurile de fotbal din Divizia Nationala. Doi camerunezi si un nigerian, legitimati la gruparea FC Petrocub, fac furori in campionatul intern - VIDEO" href="/ro/story/11630562">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Au venit de pe continentul african sa dicteze legea pe terenurile de fotbal din Divizia Nationala. Doi camerunezi si un nigerian, legitimati la gruparea FC Petrocub, fac furori in campionatul intern - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11630561">Nava blocata in Canalul Suez ar putea provoca o criza mondiala a cafelei si a hartiei igienice</a>                <a class="permalink no-expand" rel="bookmark" title="Nava blocata in Canalul Suez ar putea provoca o criza mondiala a cafelei si a hartiei igienice" href="/ro/story/11630561">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nava blocata in Canalul Suez ar putea provoca o criza mondiala a cafelei si a hartiei igienice</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11630560">Atac sinucigas cu bomba in apropierea unei catedrale din Indonezia. Mai multi raniti</a>                <a class="permalink no-expand" rel="bookmark" title="Atac sinucigas cu bomba in apropierea unei catedrale din Indonezia. Mai multi raniti" href="/ro/story/11630560">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Atac sinucigas cu bomba in apropierea unei catedrale din Indonezia. Mai multi raniti</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11630466">Soferii de pe ambulante, care se grabesc zilnic ca sa salveze vieti, se plang ca sunt sanctionati daca depasesc limita de viteza. Reactia directorului CNAMUP - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Soferii de pe ambulante, care se grabesc zilnic ca sa salveze vieti, se plang ca sunt sanctionati daca depasesc limita de viteza. Reactia directorului CNAMUP - VIDEO" href="/ro/story/11630466">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Soferii de pe ambulante, care se grabesc zilnic ca sa salveze vieti, se plang ca sunt sanctionati daca depasesc limita de viteza. Reactia directorului CNAMUP - VIDEO</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-03-28T07:50:26Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11630446">Alerta in Canada. Mai multe persoane au fost injunghiate in Vancouver</a>                <a class="permalink no-expand" rel="bookmark" title="Alerta in Canada. Mai multe persoane au fost injunghiate in Vancouver" href="/ro/story/11630446">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alerta in Canada. Mai multe persoane au fost injunghiate in Vancouver</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11630405">Gemeni nascuti la cinci zile distanta unul de celalalt. Cum a fost posibil</a>                <a class="permalink no-expand" rel="bookmark" title="Gemeni nascuti la cinci zile distanta unul de celalalt. Cum a fost posibil" href="/ro/story/11630405">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gemeni nascuti la cinci zile distanta unul de celalalt. Cum a fost posibil</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11630391">Ora Pamantului a cufundat in intuneric cele mai faimoase monumente din lume. Imagini impresionante</a>                <a class="permalink no-expand" rel="bookmark" title="Ora Pamantului a cufundat in intuneric cele mai faimoase monumente din lume. Imagini impresionante" href="/ro/story/11630391">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ora Pamantului a cufundat in intuneric cele mai faimoase monumente din lume. Imagini impresionante</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11630373">Doua pasari emu au “evadat” dintr-o curte din Cehia. Politistii au fost alertati</a>                <a class="permalink no-expand" rel="bookmark" title="Doua pasari emu au “evadat” dintr-o curte din Cehia. Politistii au fost alertati" href="/ro/story/11630373">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doua pasari emu au “evadat” dintr-o curte din Cehia. Politistii au fost alertati</div>
                    </div>
    </div>
	
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=17'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID60617a90319de6.39343551');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

