<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Vremea schimbă foaia: Ce ne aşteaptă astăzi - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Meteorologii anunţă că astăzi vremea se încălzeşte. Maximele vor fi cuprinse între +4 şi +10 grade Celsius. În acelaşi timp, este valabil codul galben de polei."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">marţi, 9 februarie 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                 
             <a href="https://play.google.com/store/apps/details?id=net.atomate.yam_news" title="YAMNews Android app" target="_blank">
                                  <img src="/images/yamnews/YamNews-banner-ro@2x.png" alt="news.yam.md/" style="width: 192px;"/>
             </a>

                    </div>
    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Vremea schimbă foaia: Ce ne aşteaptă astăzi</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/sputnik-md">Sputnik</a></span>,
9 februarie 2021 06:40</div>
<p>
Meteorologii anunţă că astăzi vremea se încălzeşte. Maximele vor fi cuprinse între +4 şi +10 grade Celsius. În acelaşi timp, este valabil codul galben de polei.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://sputnik.md/meteo/20210209/33541494/Meteo-pentru-9-februarie-Ce-ne-asteapta-astazi-.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Sputnik</h3>
    <div id="news-list-table" class="news-list-table">
	



		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-02-09T05:00:14Z">
            Acum 10 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11449598">Euro a trecut de 21 de lei, iar dolarul se apropie de 18 lei: Cursul valutar</a>                <a class="permalink no-expand" rel="bookmark" title="Euro a trecut de 21 de lei, iar dolarul se apropie de 18 lei: Cursul valutar" href="/ro/story/11449598">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Euro a trecut astăzi de 21 de lei, iar dolarul este aproape de 18 lei. Și-au întârit poziția și celelalte monede internaționale.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-02-09T04:40:09Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11449576">Vremea schimbă foaia: Ce ne aşteaptă astăzi</a>                <a class="permalink no-expand" rel="bookmark" title="Vremea schimbă foaia: Ce ne aşteaptă astăzi" href="/ro/story/11449576">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Meteorologii anunţă că astăzi vremea se încălzeşte. Maximele vor fi cuprinse între +4 şi +10 grade Celsius. În acelaşi timp, este valabil codul galben de polei.</div>
                    </div>
    </div>
				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-02-09T00:50:07Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11449497">Lavrov a explicat în ce condiții s-ar putea normaliza relațiile Rusiei cu UE</a>                <a class="permalink no-expand" rel="bookmark" title="Lavrov a explicat în ce condiții s-ar putea normaliza relațiile Rusiei cu UE" href="/ro/story/11449497">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rusia își dorește o normalizare a relațiilor de cooperare cu UE, însă Bruxellesul a fost cel care a inițiat distanțarea de orice dialog.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-02-08T21:20:09Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11449393">Ultima oră: Joi, Guvernul Gavrilița cere votul de încredere al deputaților</a>                <a class="permalink no-expand" rel="bookmark" title="Ultima oră: Joi, Guvernul Gavrilița cere votul de încredere al deputaților" href="/ro/story/11449393">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Lista miniștrilor propuși de candudatul la funcția de prim-ministru va fi prezentată în Parlament în această săptămână.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-02-08T20:50:14Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11449365">Efect invers: SUA s-au speriat pentru dolar din cauza propriilor sancțiuni</a>                <a class="permalink no-expand" rel="bookmark" title="Efect invers: SUA s-au speriat pentru dolar din cauza propriilor sancțiuni" href="/ro/story/11449365">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Lumea își reduce în mod consecvent dependența de dolar. Trecerea la decontări în unități monetare alternative va afecta negativ economia americană.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11449290">Prezentare de modă cu ținute de nuntă în Pakistan</a>                <a class="permalink no-expand" rel="bookmark" title="Prezentare de modă cu ținute de nuntă în Pakistan" href="/ro/story/11449290">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un grandios spectacol de modă s-a desfășurat în orașul Lahore din Pakistan. Designerii din această ţară și-au prezentat noile colecții de ţinute pentru nuntă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11449242">Cele mai bune universități din lume: UTM, lider în Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Cele mai bune universități din lume: UTM, lider în Moldova" href="/ro/story/11449242">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Universitatea Tehnică a Moldovei se poziționează pe primul loc în topul celor mai bune instituții de învățământ superior din țară.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11449172">Noi scheme de escrocherie: Cum trăgeau pe sfoară victimele</a>                <a class="permalink no-expand" rel="bookmark" title="Noi scheme de escrocherie: Cum trăgeau pe sfoară victimele" href="/ro/story/11449172">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trei tineri se prezentau pe rețelele de socializare drept avocați și propuneau servicii contra cost. Activitatea ilegală a acestora a fost deconspirată de oamenii legii. Ei sunt cercetați penal pentru escrocherie. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11449171">Vor fi oare lipsiți moldovenii de dreptul de a intra liber în țările UE – expert</a>                <a class="permalink no-expand" rel="bookmark" title="Vor fi oare lipsiți moldovenii de dreptul de a intra liber în țările UE – expert" href="/ro/story/11449171">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În multe state ale UE au fost impuse restricții dure de intrare pe teritoriul țării a cetățenilor altor state, acest lucru fiind legat de riscul sporit de ”import” al coronavirusului. Expertul a analizat cum se vor reflecta aceste măsuri asupra cetățenilor moldoveni.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11449067">Lavrov a explicat în ce condiții s-ar putea normaliza relațiile Rusiei cu UE</a>                <a class="permalink no-expand" rel="bookmark" title="Lavrov a explicat în ce condiții s-ar putea normaliza relațiile Rusiei cu UE" href="/ro/story/11449067">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rusia își dorește o normalizare a relațiilor de cooperare cu UE, însă Bruxellesul a fost cel care a inițiat distanțarea de orice dialog.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11449010">Licitație pentru elaborarea Planului General Urbanistic al Chișinăului</a>                <a class="permalink no-expand" rel="bookmark" title="Licitație pentru elaborarea Planului General Urbanistic al Chișinăului" href="/ro/story/11449010">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primarul Capitalei, Ion Ceban, își exprimă regretul că la cele trei licitații anterioare nu a existat nicio companie care să întreprindă lucrări pentru elaborarea Planului General Urbanistic. El speră că de această dată vor fi doritori de a participa la licitație.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11448954">Câți deținuți din Republica Moldova lucrează?</a>                <a class="permalink no-expand" rel="bookmark" title="Câți deținuți din Republica Moldova lucrează?" href="/ro/story/11448954">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Din cei 6500 de deținuți din instituțiile penitenciare din Republica Moldova, aproximativ 800 lucrează. Declarația îi aparține șefului secției Prevenirea Torturii din cadrul Oficiului Avocatului Poporului, Alexandru Zubco.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11448860">Inițiativele economice ale Nataliei Gavrilița, inspirate din cele a le lui Voronin</a>                <a class="permalink no-expand" rel="bookmark" title="Inițiativele economice ale Nataliei Gavrilița, inspirate din cele a le lui Voronin" href="/ro/story/11448860">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Natalia Gavriliță a depus la secretariatul Parlamentului programul guvernului pentru care urmează să ceară votul de încredere al deputaților. Documentul conține măsuri îndreptate spre menținerea locurile de muncă și susținerea întreprinderilor. Iată ce spun experții.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11448796">Va fi aproape ca la polul nord: Iată ce anunță meteorologii</a>                <a class="permalink no-expand" rel="bookmark" title="Va fi aproape ca la polul nord: Iată ce anunță meteorologii" href="/ro/story/11448796">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După câteva zile cu temperaturi pozitive, peste Moldova se abat mase de aer cu geruri polare, anunță responsabilii din cadrul Serviciului Hidrometeorologic de Stat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11448779">Video: Incredibil ce i-a făcut un tânăr prietenului său noaptea</a>                <a class="permalink no-expand" rel="bookmark" title="Video: Incredibil ce i-a făcut un tânăr prietenului său noaptea" href="/ro/story/11448779">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un tânăr din raionul Orhei ar fi fost răpit și bătut chiar de prietenul său. Despre acest caz anunță poliția, care a postat și un video cu momentul incidentului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11448694">Data de la care Rusia ar putea furniza vaccinul ”Sputnik V” în UE</a>                <a class="permalink no-expand" rel="bookmark" title="Data de la care Rusia ar putea furniza vaccinul ”Sputnik V” în UE" href="/ro/story/11448694">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ambasadorul rus în Belgia, Alexander Tokovinin, a anunţat, la canalul RTL, data de la care vaccinul rusesc Sputnik V ar putea fi livrat către țările din UE, inclusiv în Belgia.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11448667">Foto: Iată ce-au făcut carabinierii în ultimele zile</a>                <a class="permalink no-expand" rel="bookmark" title="Foto: Iată ce-au făcut carabinierii în ultimele zile" href="/ro/story/11448667">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Inspectoratul de Carabinieri a relatat despre cazurile documentate de angajații săi în ultima săptămână. Două infracțiuni de ultimă oră la descoperirea cărora au contribuit carabinierii s-au produs în sectoarele Centru și Botanica din Chișinău.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-02-08T15:50:16Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11448460">Gavrilița mai face un pas: Programul de guvernare în 38 de pagini</a>                <a class="permalink no-expand" rel="bookmark" title="Gavrilița mai face un pas: Programul de guvernare în 38 de pagini" href="/ro/story/11448460">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Programul de guvernare a candidatului la funcția de prim-ministru al Republicii Moldova a fost făcut public. Gavrilița va încerca în această săptămână să obțină încrederea deputaților pentru cele 38 de pagini de program, dar și echipa de miniștri propusă pe 5 februarie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11448383">Permisele de conducere moldoveneşti ar putea fi recunoscute în Franţa</a>                <a class="permalink no-expand" rel="bookmark" title="Permisele de conducere moldoveneşti ar putea fi recunoscute în Franţa" href="/ro/story/11448383">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Permiselor de conducere ale cetățenilor Republicii Moldova, care se află în Franța, ar putea să fie recunoscute de autorităţile franceze. Despre aceasta a anunţat preşedintele ţării, Maia Sandu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11448220">Condiții meteo complicate în Moldova: Cum se circulă pe drumurile naționale</a>                <a class="permalink no-expand" rel="bookmark" title="Condiții meteo complicate în Moldova: Cum se circulă pe drumurile naționale" href="/ro/story/11448220">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Administratorii drumurilor continuă să desfășoare pe traseele naționale lucrări de patrulare și deszăpezire. Meteorologii au instituit un Cod Galben și avertizează: pe 8 februarie se va menține poleiul și ghețușul.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11448219">Cărțile propuse în cadrul programului ,,Chișinăul Citește”</a>                <a class="permalink no-expand" rel="bookmark" title="Cărțile propuse în cadrul programului ,,Chișinăul Citește”" href="/ro/story/11448219">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Programul de lectură „Chişinăul citeşte o carte” promovează şi încurajează lectura ca mijloc de dezvoltare culturală şi creativă, valorifică experienţa de lectură a comunităţii chişinăuiene, orientează cititorul spre valorile literare şi artistice autohtone.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11448217">Ultima oră: Joi, Guvernul Gavrilița cere votul de încredere al deputaților</a>                <a class="permalink no-expand" rel="bookmark" title="Ultima oră: Joi, Guvernul Gavrilița cere votul de încredere al deputaților" href="/ro/story/11448217">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Miniștrii propuși de candudatul la funcția de prim-ministru va fi prezentată în Parlament în această săptămână.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11448216">COVID-19: Săptămâna începe cu un număr mic de infectări</a>                <a class="permalink no-expand" rel="bookmark" title="COVID-19: Săptămâna începe cu un număr mic de infectări" href="/ro/story/11448216">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Sănătății a prezentat datele cu privire la evoluția coronavirusului în Republica Moldova. Timp de 24 de ore au fost confirmate 289 de cazuri de infecție cu COVID-19, cu 37 mai puține decât duminică.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11448069">Inversarea rolurilor: Occidentul adoptă metode sovietice pentru a distruge mass-media rusă</a>                <a class="permalink no-expand" rel="bookmark" title="Inversarea rolurilor: Occidentul adoptă metode sovietice pentru a distruge mass-media rusă" href="/ro/story/11448069">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ținând cont de recentele evenimente de pe fronturile mass-media – sistarea difuzării canalelor de televiziune rusești în Letonia și închiderea a trei canale de televiziune de opoziție ("pro-ruse") din Ucraina – îmi amintesc o glumă populară la mijlocul anilor 2010.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11447954">Rusia și Turcia negociază producerea comună a vaccinului „Sputnik V”</a>                <a class="permalink no-expand" rel="bookmark" title="Rusia și Turcia negociază producerea comună a vaccinului „Sputnik V”" href="/ro/story/11447954">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rusia și Turcia poartă negocieri pentru demararea producției în comun a vaccinului rusesc împotriva COVID-19 „Sputnik V”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11447894">Este oficial: Câţi bani a cheltuit statul pentru vizita Maiei Sandu la Paris</a>                <a class="permalink no-expand" rel="bookmark" title="Este oficial: Câţi bani a cheltuit statul pentru vizita Maiei Sandu la Paris" href="/ro/story/11447894">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președinția Republicii Moldova a publicat costurile suportate de stat pentru vizita Maiei Sandu la Paris, în zilele de 3 şi 4 februarie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11447776">Cu ce rezultate s-a întors Maia Sandu din Franţa</a>                <a class="permalink no-expand" rel="bookmark" title="Cu ce rezultate s-a întors Maia Sandu din Franţa" href="/ro/story/11447776">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele ţării, Maia Sandu, a prezentat rezultatele vizitei de lucru pe care a efectuat-o în zilele de 3-4 februarie la Paris. Vizita a avut loc la invitația președintelui Republicii Franceze, Emmanuel Macron.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11447687">Cum ANI, la îndemnul lui Sandu, consolidează electoratul lui Dodon</a>                <a class="permalink no-expand" rel="bookmark" title="Cum ANI, la îndemnul lui Sandu, consolidează electoratul lui Dodon" href="/ro/story/11447687">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Chiar îmi este greu să înțeleg gestul Autorității Naționale de Integritate care a anunțat luni că a efectuat un control pentru nerespectarea regimului juridic al incompatibilității pe numele unui fost președinte. Mai târziu am înțeles că cel vizat este Igor Dodon.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11447633">Carnavalul de la Veneția, umbrit de pandemie</a>                <a class="permalink no-expand" rel="bookmark" title="Carnavalul de la Veneția, umbrit de pandemie" href="/ro/story/11447633">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Piața San Marco din Veneția, care în anii precedenți în această perioadă era invadată de mii de turiști, este acum aproape pustie. Totuși, mai mulți oameni au îmbrăcat costume de carnaval și au ieșit pe străzi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11447476">SIS a venit cu un avertisment pentru cetățeni: Ce se întâmplă</a>                <a class="permalink no-expand" rel="bookmark" title="SIS a venit cu un avertisment pentru cetățeni: Ce se întâmplă" href="/ro/story/11447476">#</a>                <a class="src site color-green no-expand" href="/ro/b/sputnik-md">Sputnik</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Serviciul de Informații și Securitate a venit cu un avertisment în legătură cu un nou tip de atacuri cibernetice - oricine poate ajunge victimă a acestora.</div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=228'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID6022195319bc67.71084049');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

