<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Spania a fost declarată zonă calamitată în urma dezastrului provocat de furtuna Filomena - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Jumătate din Spania a fost declarată zonă calamitată în urma dezastrului provocat de furtuna Filomena. La aproape două săptămâni de la cea mai puternică ninsoare din ultimii 100 de ani, transportul rutier, feroviar și aerian încă nu și-au revenit complet."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">miercuri, 20 ianuarie 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                             <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
                </div>
    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Spania a fost declarată zonă calamitată în urma dezastrului provocat de furtuna Filomena</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/jurnaltv">Jurnal TV</a></span>,
20 ianuarie 2021 16:00</div>
<p>
Jumătate din Spania a fost declarată zonă calamitată în urma dezastrului provocat de furtuna Filomena. La aproape două săptămâni de la cea mai puternică ninsoare din ultimii 100 de ani, transportul rutier, feroviar și aerian încă nu și-au revenit complet.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.jurnaltv.md/news/792916f01b38d80b/spania-a-fost-declarata-zona-calamitata-in-urma-dezastrului-provocat-de-furtuna-filomena.html?utm_source=RSS&amp;utm_medium=RSS&amp;utm_campaign=RSS">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Jurnal TV</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-01-20T14:00:33Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11380572">Locuitorii unui bloc de pe strada Petru Zadnipru din capitală îndură frigul în propriile apartamente</a>                <a class="permalink no-expand" rel="bookmark" title="Locuitorii unui bloc de pe strada Petru Zadnipru din capitală îndură frigul în propriile apartamente" href="/ro/story/11380572">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vremea s-a răcit simțitor în ultimile zile, iar unii locuitori din capitală spun că nu au căldură în apartamente și îngheață de frig. Pentru a face față acestei situații, sunt nevoiți să îmbrace tot ce găsesc prin case, iar noaptea se învelesc cu mai multe plapume. Au cerut, în repetate rânduri, intervenția celor de la „Termoelectrica”, dar fără vreun rezultat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11380571">Un șofer s-a aventurat cu mașina pe suprafața unui lac înghețat</a>                <a class="permalink no-expand" rel="bookmark" title="Un șofer s-a aventurat cu mașina pe suprafața unui lac înghețat" href="/ro/story/11380571">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Teribilismul la volan îl putea costa viața pe un șofer, care s-a aventurat cu mașina pe suprafața unui lac înghețat. După o serie de derapaje, gheața a cedat, iar automobilul de o tonă și jumătate a început să se scufunde. Șoferul a avut noroc. El a ieșit prin trapa automobilului, însă a rămas blocat pe portiera portbagajului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11380570">Spania a fost declarată zonă calamitată în urma dezastrului provocat de furtuna Filomena</a>                <a class="permalink no-expand" rel="bookmark" title="Spania a fost declarată zonă calamitată în urma dezastrului provocat de furtuna Filomena" href="/ro/story/11380570">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Jumătate din Spania a fost declarată zonă calamitată în urma dezastrului provocat de furtuna Filomena. La aproape două săptămâni de la cea mai puternică ninsoare din ultimii 100 de ani, transportul rutier, feroviar și aerian încă nu și-au revenit complet.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11380568">50 de ventilatoare au fost procurate în cadrul proiectului Băncii Mondiale „Răspuns de urgență la COVID-19 în Moldova”</a>                <a class="permalink no-expand" rel="bookmark" title="50 de ventilatoare au fost procurate în cadrul proiectului Băncii Mondiale „Răspuns de urgență la COVID-19 în Moldova”" href="/ro/story/11380568">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În spitale vor fi instalate încă 50 de ventilatoare, procurate în cadrul proiectului Băncii Mondiale „Răspuns de urgență la COVID-19 în Republica Moldova”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11380567">O familie din localitatea Bobocica a fost internată la spital după ce s-a intoxicat cu monoxid de carbon</a>                <a class="permalink no-expand" rel="bookmark" title="O familie din localitatea Bobocica a fost internată la spital după ce s-a intoxicat cu monoxid de carbon" href="/ro/story/11380567">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trei persoane, printre care și un copil de trei ani, au ajuns la spital după ce s-au intoxicat cu monoxid de carbon de la o sobă defectă. Viața acestora este în afara oricărui pericol.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-01-20T13:50:28Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11380506">Lacul Ghidighici a fost asaltat de pasionații de pescuit la copcă</a>                <a class="permalink no-expand" rel="bookmark" title="Lacul Ghidighici a fost asaltat de pasionații de pescuit la copcă" href="/ro/story/11380506">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Amatorii de pescuit la copcă s-au îndreptat astăzi spre lacul Ghidighici, chiar dacă salvatorii avertizează că stratul de gheață pe râuri și lacuri este încă subțire. Pescarii spun însă că au verificat tăria gheții înainte să pună piciorul pe ea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11380505">Azi e ziua schimbării în Statele Unite - pleacă cel de-al 45-lea președinte și vine cel de-al 46-lea</a>                <a class="permalink no-expand" rel="bookmark" title="Azi e ziua schimbării în Statele Unite - pleacă cel de-al 45-lea președinte și vine cel de-al 46-lea" href="/ro/story/11380505">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În Statele Unite e ziua schimbării. Joe Biden va depune jurământul astăzi în cadrul unei ceremonii de învestitură la Capitoliu, într-un Washington baricadat şi puternic securizat. Mii de soldați înarmați, lunetiști, blindate, au împânzit zona zero din capitala federală. Pleacă cel de-al 45-lea președinte și vine cel de-al 46-lea. Donald Trump a declarat că se va ruga pentru succesul noii administraţii de la Casa Albă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11380503">Nagacevschi critică o sesizare vizând statutul limbii ruse</a>                <a class="permalink no-expand" rel="bookmark" title="Nagacevschi critică o sesizare vizând statutul limbii ruse" href="/ro/story/11380503">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul în exercițiu al Justiției, Fadei Nagacevschi, critică o sesizare vizând statutul limbii ruse, depusă la Curtea Constituțională de către deputații Țîcu și Plângău. Sesizarea urmează a fi examinată mâine de Înalta Curte. Nagacevschi susține că deputații care au contestat legea ar încerca să-și crească ratingul politic divizând societatea pe criterii etnice și lingvistice. Cei doi deputați l-au îndemnat pe Nagacevschi să nu facă declarații politice, dar să examineze legalitatea votării acestei legi în Legislativ.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11380502">Consiliul Concurenței a organizat descinderi la sediile mai multor companii petroliere</a>                <a class="permalink no-expand" rel="bookmark" title="Consiliul Concurenței a organizat descinderi la sediile mai multor companii petroliere" href="/ro/story/11380502">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Consiliul Concurenței a organizat astăzi descinderi la sediul mai multor companii petroliere în cadrul unor investigații privind ”încălcarea legislației concurențiale”. Instituția nu a publicat niciun comunicat despre inspecțiile efectuate, dar pe internet au apărut mai multe imagini cu măsurile operative. Ulterior, informația a fost confirmată oficial pentru Jurnal TV.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-01-20T13:40:29Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11380444">Trei tineri au fost reținuți, după ce ar fi furat peste 170 de mii de lei de la mai multe stații PECO</a>                <a class="permalink no-expand" rel="bookmark" title="Trei tineri au fost reținuți, după ce ar fi furat peste 170 de mii de lei de la mai multe stații PECO" href="/ro/story/11380444">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trei tineri, care făceau parte dintr-o grupare criminală, au fost reținuți de poliție, după ce au furat peste 170 de mii de lei de la patru benzinării.</div>
                    </div>
    </div>
						
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-01-19T22:00:30Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11377756">Vânturile, Valurile: Despre literatura „pandemică”</a>                <a class="permalink no-expand" rel="bookmark" title="Vânturile, Valurile: Despre literatura „pandemică”" href="/ro/story/11377756">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tinerii și relația lor cu cartea</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">19 ianuarie 2021</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11377635">Jurnalul orei 17, 19 Ianuarie</a>                <a class="permalink no-expand" rel="bookmark" title="Jurnalul orei 17, 19 Ianuarie" href="/ro/story/11377635">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prezentat de Vasile Luchianu</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11377634">Republica Moldova continuă să piardă tineri calificați cu potențial extraordinar</a>                <a class="permalink no-expand" rel="bookmark" title="Republica Moldova continuă să piardă tineri calificați cu potențial extraordinar" href="/ro/story/11377634">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Țara noastră continuă să piardă tineri calificați cu potențial extraordinar. Printre cei care au plecat în căutarea unui viitor luminos sunt Sergiu și Rodica. Tinerii s-au cunoscut când își făceau studiile la o universitate din Chișinău, iar acum opt ani s-au stabilit cu traiul în Germania. Au trei copii și spun că au învățat multe lecții frumoase acolo. Urmăriți în continuare povestea lor spusă în emisiunea Cealaltă Basarabie de la Jurnal TV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11377444">Jurnalul orei 15, 19 Ianuarie</a>                <a class="permalink no-expand" rel="bookmark" title="Jurnalul orei 15, 19 Ianuarie" href="/ro/story/11377444">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prezentat de Eugenia Apostu</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11377443">Lampa Fermecată, 19 Ianuarie</a>                <a class="permalink no-expand" rel="bookmark" title="Lampa Fermecată, 19 Ianuarie" href="/ro/story/11377443">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prezentată de Pavel Sârbu, Beton și Eugen Iuhtimovschi</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11377442">Jurnalul orei 19, 19 Ianuarie</a>                <a class="permalink no-expand" rel="bookmark" title="Jurnalul orei 19, 19 Ianuarie" href="/ro/story/11377442">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prezentat de Sofia Obadă</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11377441">Jurnalul Sportiv, 19 Ianuarie</a>                <a class="permalink no-expand" rel="bookmark" title="Jurnalul Sportiv, 19 Ianuarie" href="/ro/story/11377441">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">APSM i-a desemnat pe cei mai buni</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11377309">Suportă violența și nu le apără nimeni - Patrula Jurnal TV, 17 Ianuarie</a>                <a class="permalink no-expand" rel="bookmark" title="Suportă violența și nu le apără nimeni - Patrula Jurnal TV, 17 Ianuarie" href="/ro/story/11377309">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Abordăm astăzi o problemă, pe care unii încearcă să o ascundă cât mai departe. Violența domestică. În fiecare an, sute de femei devin victime ale abuzului în căminul conjugal. Știu rudele, vecinii, poliția și primarul. Știu, dar tac, până se întâmplă o nenorocire. Cea mai recentă tragedie a avut loc la sfârșitul lunii decembrie, în Briceni. Procurorii au pornit un dosar penal pe numele unui bărbat, după ce soția acestuia s-a stins la spital, fiind bătută în cap. Atenție, urmează mărturii care vă pot afecta emoțional.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11377288">Republica Mldova continuă să piardă tineri calificați cu potențial extraordinar</a>                <a class="permalink no-expand" rel="bookmark" title="Republica Mldova continuă să piardă tineri calificați cu potențial extraordinar" href="/ro/story/11377288">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Țara noastră continuă să piardă tineri calificați cu potențial extraordinar. Printre cei care au plecat în căutarea unui viitor luminos sunt Sergiu și Rodica. Tinerii s-au cunoscut când își făceau studiile la o universitate din Chișinău, iar acum opt ani s-au stabilit cu traiul în Germania. Au trei copii și spun că au învățat multe lecții frumoase acolo. Urmăriți în continuare povestea lor spusă în emisiunea Cealaltă Basarabie de la Jurnal TV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11377287">Medicii chinezi au fost filmați cu o cameră ascunsă, în timp ce recunosc că știau cât de periculos este coronavirusul</a>                <a class="permalink no-expand" rel="bookmark" title="Medicii chinezi au fost filmați cu o cameră ascunsă, în timp ce recunosc că știau cât de periculos este coronavirusul" href="/ro/story/11377287">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Medicii din orașul chinez Wuhan au recunoscut că au mințit în legătură cu virusul care a afectat întreaga planetă. Într-o filmare cu o cameră ascunsă, aceștia mărturisesc că știau despre faptul că noul coronavirus este mortal încă din decembrie 2019.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11377286">Donald Trump a declarat că nu va participa la ceremonia de învestitură a lui Biden</a>                <a class="permalink no-expand" rel="bookmark" title="Donald Trump a declarat că nu va participa la ceremonia de învestitură a lui Biden" href="/ro/story/11377286">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Centrul Washingtonului este o fortăreaţă armată, înconjurat de garduri cu sârmă ghimpată şi păzit de 25.000 de militari ai Gărzii Naţionale înainte de învestirea de miercuri a lui Joe Biden. Donald Trump a declarat că nu va participa la ceremonia de învestitură a lui Biden, care va deveni cel de-al 46-lea preşedinte al Statelor Unite.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11377253">Zeci de credincioși s-au scufundat în apa rece ca gheața, pentru că în așa fel alungă toate bolile</a>                <a class="permalink no-expand" rel="bookmark" title="Zeci de credincioși s-au scufundat în apa rece ca gheața, pentru că în așa fel alungă toate bolile" href="/ro/story/11377253">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În ciuda restricțiilor impuse de pandemie, sute de credincioși au venit de dimineață la Mănăstirea Țigănești, pentru a lua agheasma, pe care o folosesc anul întreg. Unii au sărit în apa rece, afară fiind un ger de crapă pietrele! Aceste obiceiuri îi ține sănătoși, spun oamenii, care sărbătoresc pe vechi Boboteaza.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11377238">Din 2017 și până în 2019 numărul cazurilor de tratament inuman în penitenciare s-au dublat</a>                <a class="permalink no-expand" rel="bookmark" title="Din 2017 și până în 2019 numărul cazurilor de tratament inuman în penitenciare s-au dublat" href="/ro/story/11377238">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Între timp, numărul cazurilor de tratament inuman în penitenciare s-a dublat în 2019, comparativ cu anul 2017. Datele se conțin în raportul realizat de Institutul pentru Democrație, împreună cu biroul avocatului poporului și cu susținerea Uniunii Europene. Astfel, în ultimii ani situația în penitenciarele din țară s-a înrăutățit, în ciuda avertizărilor venite din partea UE, dar și a condamnărilor la CEDO. Numai în anul 2019, Administrația Națională a Penitenciarelor a primit peste o mie de plângeri privind condițiile inumane de detenție.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11377236">Președintele grupului „Pro Moldova” Andrian Candu și fostul premier Ion Chicu au zburat spre Turcia</a>                <a class="permalink no-expand" rel="bookmark" title="Președintele grupului „Pro Moldova” Andrian Candu și fostul premier Ion Chicu au zburat spre Turcia" href="/ro/story/11377236">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Turcia a devenit, în ultimele zile, destinația mai multor politicieni moldoveni. Unii au zburat spre această țară de câteva ori în prima jumătate a lunii ianuarie. Președintele grupului „Pro Moldova” Andrian Candu și fostul premier Ion Chicu au fost văzuți astăzi dimineață la Aeroport și, potrivit unei surse Jurnal TV, au zburat la Istanbul. Candu ne-a confirmat informația, dar a spus că Turcia este doar o conexiune aeriană spre Cehia, acolo unde se află familia sa. În primele zile ale acestui an, și deputatul Partidului Șor, Marina Tauber, a zburat spre Turcia.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11377235">După demisia lui Corneliu Groza de la Poliția de Frontieră, Corduneanu a urmat o traiectorie profesională fluctuantă</a>                <a class="permalink no-expand" rel="bookmark" title="După demisia lui Corneliu Groza de la Poliția de Frontieră, Corduneanu a urmat o traiectorie profesională fluctuantă" href="/ro/story/11377235">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul directorul adjunct al Serviciului Protecție și Pază de Stat, Petru Corduneanu, a ajuns șef la Poliția de Frontieră. După demisia lui Corneliu Groza la mijlocul lunii decembrie 2020, Corduneanu a avut o traiectorie profesională fluctuantă. Mai întâi, la sfârșitul lunii decembrie, el a fost promovat în funcția de comandant adjunct al Inspectoratului General de Carabinieri, pentru ca, la scurt timp, să fie propulsat în funcția de șef adjunct al Inspectoratului General al Poliției de Frontieră cu exercitarea atribuțiilor funcționale de șef al instituției.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11377210">CEDO a obligat Republica Moldova să-i plătească reclamantului despăgubiri de 15 000 de euro</a>                <a class="permalink no-expand" rel="bookmark" title="CEDO a obligat Republica Moldova să-i plătească reclamantului despăgubiri de 15 000 de euro" href="/ro/story/11377210">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Republica Moldova a mai pierdut un dosar la CEDO. Instanța a dat astăzi dreptate unui bărbat maltratat de poliție, în timpul protestelor din aprilie 2009.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11377209">Partidele vor primi de la bugetul de stat peste 34 de milioane de lei în anul 2021</a>                <a class="permalink no-expand" rel="bookmark" title="Partidele vor primi de la bugetul de stat peste 34 de milioane de lei în anul 2021" href="/ro/story/11377209">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Partidul Acțiune și Solidaritate va primi de la buget subvenții, pentru anul 2021, în valoare de peste 2,7 milioane de lei, ca urmare a scorului obținut de Maia Sandu în alegerile prezidențiale. Totuși, PAS va ridica mai puțin decât PSRM.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11376770">Morari: Reținerea o consider ilegală - are scopul intimidării mele, reducerea la tăcere</a>                <a class="permalink no-expand" rel="bookmark" title="Morari: Reținerea o consider ilegală - are scopul intimidării mele, reducerea la tăcere" href="/ro/story/11376770">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șeful suspendat al Procuraturii Anticorupție, Viorel Morari, a fost reținut din nou astăzi. Informația ne-a fost confirmată chiar de către Morari, în timp ce se afla la sediul Procuraturii pentru Combaterea Criminalității Organizate și Cauze Speciale, unde a venit pentru audieri.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-01-19T13:50:29Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11376144">Ofițerii Direcției investigații criminale au desfășurat operațiunea „Căutare”</a>                <a class="permalink no-expand" rel="bookmark" title="Ofițerii Direcției investigații criminale au desfășurat operațiunea „Căutare”" href="/ro/story/11376144">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În perioada 24 decembrie 2020 - 14 ianuarie 2021, ofițerii Direcției investigații criminale a Inspectoratului Național de Investigații au desfășurat pe teritoriul țării operațiunea „Căutare”. În cadrul acesteia, au fost depistate și reținute 379 de persoane.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11376143">Moldovenii care intră în România nu vor mai trebui să stea în izolare 14 zile</a>                <a class="permalink no-expand" rel="bookmark" title="Moldovenii care intră în România nu vor mai trebui să stea în izolare 14 zile" href="/ro/story/11376143">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Moldovenii care intră în România nu vor mai fi obligați să stea în izolare 14 zile. Comitetul Național pentru Situații de Urgență al României a exclus Republica Moldova din lista țărilor cu risc epidemiologic sporit.</div>
                    </div>
    </div>
	
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=27'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID60083b395063d0.27681913');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

