<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Beneficiarii de pensii stabilite în baza prevederilor acordurilor internaţionale de securitate socială trebuie să prezinte la CNAS Certificatele de viaţă - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Casa Naţională de Asigurări Sociale atenţionează despre necesitatea prezentării Certificatelor de viaţă de către beneficiarii de pensii stabilite în baza prevederilor acordurilor internaţionale de securitate socială. Persoanele, care domiciliază pe teritoriul unui stat cu care Republica Moldova a semnat un acord în domeniul securităţii sociale (Bulgaria, Portugalia, România, Luxemburg, Estonia, Cehia, Austria, Belgia, Polonia, Ungaria, [...] Articolul Beneficiarii de pensii stabilite în baza prevederilor acordurilor internaţionale de securitate socială trebuie să prezinte la CNAS Certificatele de viaţă apare prima dată în Telegraph Moldova."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">marţi, 1 decembrie 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                 
             <a href="https://play.google.com/store/apps/details?id=net.atomate.yam_news" title="YAMNews Android app" target="_blank">
                                  <img src="/images/yamnews/YamNews-banner-ro@2x.png" alt="news.yam.md/" style="width: 192px;"/>
             </a>

                    </div>
    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Beneficiarii de pensii stabilite în baza prevederilor acordurilor internaţionale de securitate socială trebuie să prezinte la CNAS Certificatele de viaţă</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/telegraph-md">Telegraph</a></span>,
1 decembrie 2020 09:50</div>
<p>
Casa Naţională de Asigurări Sociale atenţionează despre necesitatea prezentării Certificatelor de viaţă de către beneficiarii de pensii stabilite în baza prevederilor acordurilor internaţionale de securitate socială. Persoanele, care domiciliază pe teritoriul unui stat cu care Republica Moldova a semnat un acord în domeniul securităţii sociale (Bulgaria, Portugalia, România, Luxemburg, Estonia, Cehia, Austria, Belgia, Polonia, Ungaria, [...] Articolul Beneficiarii de pensii stabilite în baza prevederilor acordurilor internaţionale de securitate socială trebuie să prezinte la CNAS Certificatele de viaţă apare prima dată în Telegraph Moldova.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://telegraph.md/beneficiarii-de-pensii-stabilite-in-baza-prevederilor-acordurilor-internationale-de-securitate-sociala-trebuie-sa-prezinte-la-cnas-certificatele-de-viata/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Telegraph</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-12-01T08:00:23Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11211692">Președintele Igor Dodon a venit cu un mesaj de felicitare cu ocazia Zilei României</a>                <a class="permalink no-expand" rel="bookmark" title="Președintele Igor Dodon a venit cu un mesaj de felicitare cu ocazia Zilei României" href="/ro/story/11211692">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Igor Dodon a venit astăzi, 1 decembrie, cu un mesaj de felicitare cu ocazia Zilei României. Cu ocazia Zilei Naţionale a României, în numele cetățenilor Republicii Moldova și al meu personal, adresez domnului Klaus Iohannis, Președintele României, sincere și cordiale felicitări, împreună cu urări de sănătate, bunăstare şi prosperitate. În context festiv, țin să [...] Articolul Președintele Igor Dodon a venit cu un mesaj de felicitare cu ocazia Zilei României apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-12-01T07:50:15Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11211624">Beneficiarii de pensii stabilite în baza prevederilor acordurilor internaţionale de securitate socială trebuie să prezinte la CNAS Certificatele de viaţă</a>                <a class="permalink no-expand" rel="bookmark" title="Beneficiarii de pensii stabilite în baza prevederilor acordurilor internaţionale de securitate socială trebuie să prezinte la CNAS Certificatele de viaţă" href="/ro/story/11211624">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Casa Naţională de Asigurări Sociale atenţionează despre necesitatea prezentării Certificatelor de viaţă de către beneficiarii de pensii stabilite în baza prevederilor acordurilor internaţionale de securitate socială. Persoanele, care domiciliază pe teritoriul unui stat cu care Republica Moldova a semnat un acord în domeniul securităţii sociale (Bulgaria, Portugalia, România, Luxemburg, Estonia, Cehia, Austria, Belgia, Polonia, Ungaria, [...] Articolul Beneficiarii de pensii stabilite în baza prevederilor acordurilor internaţionale de securitate socială trebuie să prezinte la CNAS Certificatele de viaţă apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-12-01T07:40:18Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11211583">Dosarul Wuhan. Ce dezvăluie o scurgere de documente despre haosul din China, la izbucnirea pandemiei</a>                <a class="permalink no-expand" rel="bookmark" title="Dosarul Wuhan. Ce dezvăluie o scurgere de documente despre haosul din China, la izbucnirea pandemiei" href="/ro/story/11211583">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autoritățile din China au raportat un număr mai mic de cazuri decât cel real, potrivit unor documente confidențiale obținute de CNN. Acestea arată și haosul care domnea în Wuhan la începutul pandemiei. În 10 februarie, autoritățile chineze au raportat 2.478 de noi cazuri de COVID-19 – ridicând numărul global la peste 40.000, cu mai puțin [...] Articolul Dosarul Wuhan. Ce dezvăluie o scurgere de documente despre haosul din China, la izbucnirea pandemiei apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-12-01T05:50:16Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11211216">CNAM dezminte încă o informație falsă despre finanțarea spitalelor ce tratează pacienţii care au COVID-19</a>                <a class="permalink no-expand" rel="bookmark" title="CNAM dezminte încă o informație falsă despre finanțarea spitalelor ce tratează pacienţii care au COVID-19" href="/ro/story/11211216">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Compania Naţională de Asigurări în Medicină dezminte încă o informaţie falsă apărută în mediul online precum că ar fi fost redusă finanţarea spitalelor ce tratează pacienţii care au COVID-19. Pe parcursul anului curent, compania nu a redus finanţarea niciunui spital care tratează pacienţi cu COVID-19, ci, dimpotrivă, a majorat sumele contractuale cu toate instituţiile medicale [...] Articolul CNAM dezminte încă o informație falsă despre finanțarea spitalelor ce tratează pacienţii care au COVID-19 apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-12-01T03:12:39Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:12</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11211069">A fost aprobat Regulamentul de acordare a celor 60 de milioane de lei pentru agricultori</a>                <a class="permalink no-expand" rel="bookmark" title="A fost aprobat Regulamentul de acordare a celor 60 de milioane de lei pentru agricultori" href="/ro/story/11211069">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Executivul a aproba Regulamentul privind stabilirea modului de acordare a ajutorului financiar, din partea Guvernului Federației Ruse, destinat pentru compensarea parțială a prejudiciului cauzat de seceta din anul 2020 la cultura porumbului și pregătirea solului pentru recolta anului 2021. Documentul stabilește procedura de acordare, modalitatea și procesul de calcul a sumei ajutorului financiar, dar și [...] Articolul A fost aprobat Regulamentul de acordare a celor 60 de milioane de lei pentru agricultori apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-11-30T21:10:17Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11210890">A fost aprobat Regulamentul de acordare a celor 60 de milioane de lei pentru agricultorii</a>                <a class="permalink no-expand" rel="bookmark" title="A fost aprobat Regulamentul de acordare a celor 60 de milioane de lei pentru agricultorii" href="/ro/story/11210890">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Executivul a aproba Regulamentul privind stabilirea modului de acordare a ajutorului financiar, din partea Guvernului Federației Ruse, destinat pentru compensarea parțială a prejudiciului cauzat de seceta din anul 2020 la cultura porumbului și pregătirea solului pentru recolta anului 2021. Documentul stabilește procedura de acordare, modalitatea și procesul de calcul a sumei ajutorului financiar, dar și [...] Articolul A fost aprobat Regulamentul de acordare a celor 60 de milioane de lei pentru agricultorii apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11210874">Proiectul legii privind politica fiscală și vamală pentru anul 2021, aprobat de Guvern</a>                <a class="permalink no-expand" rel="bookmark" title="Proiectul legii privind politica fiscală și vamală pentru anul 2021, aprobat de Guvern" href="/ro/story/11210874">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Membrii Cabinetului de miniștri au aprobat astăzi proiectul legii privind politica fiscală și vamală pentru anul 2021, care urmează să fie remisă Parlamentului pentru examinare și adoptare. Potrivit Vicepremierului Serghei Pușcuța, proiectul de lege conține atât măsuri de diminuare a presiunii fiscale, cât și mecanisme noi de subvenționare, în vederea susținerii relansării economice: „Întreprinderea măsurilor [...] Articolul Proiectul legii privind politica fiscală și vamală pentru anul 2021, aprobat de Guvern apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-11-30T17:10:16Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11210157">Vaccinul de la Moderna e gata şi aşteaptă să fie autorizat de Agenţia Europeană pentru Medicamente</a>                <a class="permalink no-expand" rel="bookmark" title="Vaccinul de la Moderna e gata şi aşteaptă să fie autorizat de Agenţia Europeană pentru Medicamente" href="/ro/story/11210157">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Compania americană Moderna a anunţat că rezultatele complete ale ultimului studiu clinic au confirmat o eficienţă de 94,1% a vaccinului său anti-COVID-19 şi va depune cererea de autorizare în regim de urgenţă atât la Administraţia pentru Alimente şi Medicamente (FDA) din SUA, precum şi la Agenţia Europeană pentru Medicamente (EMA), informează Agepres. Cu două săptămâni în [...] Articolul Vaccinul de la Moderna e gata şi aşteaptă să fie autorizat de Agenţia Europeană pentru Medicamente apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11210129">Navă cu români, atacată de pirați în Atlantic. Patru ostatici, printre care cel puțin un marinar român</a>                <a class="permalink no-expand" rel="bookmark" title="Navă cu români, atacată de pirați în Atlantic. Patru ostatici, printre care cel puțin un marinar român" href="/ro/story/11210129">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cel puțin un român este printre marinarii răpiți ieri de pe o navă atacată de pirați în Oceanul Atlantic, în dreptul Golfului Guineea, scrie presa străina. 23 de persoane se aflau la bordul navei. Nava aparţine unei companii din Marea Britanie. În momentul atacului, la bord erau 200 de marinari. Adrian Mihălcioiu, liderul Sindicatului Liber al [...] Articolul Navă cu români, atacată de pirați în Atlantic. Patru ostatici, printre care cel puțin un marinar român apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11210128">Direcţia Transformare a Ministerului Apărării va fi asistată de un expert consilier din SUA</a>                <a class="permalink no-expand" rel="bookmark" title="Direcţia Transformare a Ministerului Apărării va fi asistată de un expert consilier din SUA" href="/ro/story/11210128">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Direcţia Transformare a Ministerului Apărării va avea un expert consilier din SUA pentru acordarea asistenţei în reformarea şi dezvoltarea Armatei Naționale. Karen Bonaby a fost prezentată astăzi ministrului Apărării, Victor Gaiciuc, de ambasadorul SUA în Republica Moldova, Dereck J. Hogan. În cadrul întrevederii, Victor Gaiciuc a felicitat-o pe Karen Bonaby cu prilejul desemnării în funcţie [...] Articolul Direcţia Transformare a Ministerului Apărării va fi asistată de un expert consilier din SUA apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11210127">DOC // Din 01 decembrie 2020, Judecătoria Chișinău va activa în regim special</a>                <a class="permalink no-expand" rel="bookmark" title="DOC // Din 01 decembrie 2020, Judecătoria Chișinău va activa în regim special" href="/ro/story/11210127">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Din 01 decembrie 2020, Judecătoria Chișinău va activa în regim special. Anunțul a fost făcut de către instanța de judecată. Amintim că și Curtea de Apel Chișinău a anunțat măsuri similare. Articolul DOC // Din 01 decembrie 2020, Judecătoria Chișinău va activa în regim special apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11210060">A început procesul în care Nicolas Sarkozy e judecat pentru corupţie. Câţi ani de închisoare riscă fostul preşedinte francez</a>                <a class="permalink no-expand" rel="bookmark" title="A început procesul în care Nicolas Sarkozy e judecat pentru corupţie. Câţi ani de închisoare riscă fostul preşedinte francez" href="/ro/story/11210060">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La Paris a început procesul în care fostul preşedinte francez, Nicolas Sarkozy, e judecat pentru corupţie şi trafic de influenţă. Sarkozy a denunţat cu acest prilej „infamiile” cu care este „urmărit de şase ani”. În cazul în care va fi găsit vinovat, fostul şef de stat riscă 10 ani de închisoare şi o amendă de un [...] Articolul A început procesul în care Nicolas Sarkozy e judecat pentru corupţie. Câţi ani de închisoare riscă fostul preşedinte francez apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11210059">Italia va interzice petrecerile în aer liber în noaptea de Revelion</a>                <a class="permalink no-expand" rel="bookmark" title="Italia va interzice petrecerile în aer liber în noaptea de Revelion" href="/ro/story/11210059">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Italienii nu vor putea sărbători în stradă Anul Nou, a avertizat luni un ministru din Guvernul de la Roma, care a exclus posibilitatea adoptării unor excepţii de la interdicţia ce vizează deplasările pentru data de 31 decembrie, relatează DPA, citată de Agerpres. „Dacă vom decide că oamenii nu vor putea să rămână în exterior dincolo de o anumită oră, atunci cu [...] Articolul Italia va interzice petrecerile în aer liber în noaptea de Revelion apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11209967">Internet security tips – tot ce trebuie să știi pentru a-ți păstra banii în siguranță</a>                <a class="permalink no-expand" rel="bookmark" title="Internet security tips – tot ce trebuie să știi pentru a-ți păstra banii în siguranță" href="/ro/story/11209967">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Online bankingul vine cu o serie de avantaje și beneficii de necontestat, care în timp ne-au făcut viața de zi cu zi mai ușoară. Dar să nu uităm și de siguranța în mediul online! Tocmai din acest motiv, Victoriabank ți-a pregătit o listă cu bune practici pentru a-ți păstra datele și banii în siguranță: 1. [...] Articolul Internet security tips – tot ce trebuie să știi pentru a-ți păstra banii în siguranță apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11209919">Nagacevschi: Guvernul a votat pentru înlăturarea inechității fiscale pentru profesioniștii din domeniul justiției</a>                <a class="permalink no-expand" rel="bookmark" title="Nagacevschi: Guvernul a votat pentru înlăturarea inechității fiscale pentru profesioniștii din domeniul justiției" href="/ro/story/11209919">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernul a votat pentru înlăturarea inechității fiscale pentru profesioniștii din domeniul justiției prin uniformizarea cotei de impozitare (12%), a declarat Fadei Nagacevschi, ministrul Justiției, în timpul ședinței de astăzi a Guvernului. “Am reușit doar grație efortului consolidat, muncii de echipă. Cred sincer că Parlamentul ne va accepta argumentele. Mulțumesc colegilor ce s-au implicat în acest [...] Articolul Nagacevschi: Guvernul a votat pentru înlăturarea inechității fiscale pentru profesioniștii din domeniul justiției apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11209804">FOTO // Ninge abundent în raionul Ștefan Vodă. Autospecialele lucrează deja la curățarea carosabilului</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO // Ninge abundent în raionul Ștefan Vodă. Autospecialele lucrează deja la curățarea carosabilului" href="/ro/story/11209804">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La moment, pe teritoriul raionului Ștefan Vodă, cad precipitații sub formă de ninsoarea, pe alocuri ceață, informează INSP. 3 autospeciale de la SA Drumuri sunt antrenate la prelucrarea carosabilului cu material antiderapant. “Șoferi, conduceți cu atenție. Nu vă porniți la drum dacă nu aveţi echipat automobil cu pneuri de iarnă”, este îndemnul polițiștilor. Articolul FOTO // Ninge abundent în raionul Ștefan Vodă. Autospecialele lucrează deja la curățarea carosabilului apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11209749">ULTIMA ORĂ // 347 cazuri de COVID-19, înregistrate în ultimele 24 ore</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ // 347 cazuri de COVID-19, înregistrate în ultimele 24 ore" href="/ro/story/11209749">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alte 347 cazuri noi de infectare cu COVID-19 au fost confirmate astăzi în Republica Moldova. Din numărul total de cazuri, 9 cazuri sunt de import (România-3, Germania-2, Ucraina-2, Egipt-1, Franța-1). Bilanțul cazurilor de COVID-19 în țara noastră a ajuns la 107 364. Total teste efectuate – 1074 dintre care primar – 870 şi repetat – [...] Articolul ULTIMA ORĂ // 347 cazuri de COVID-19, înregistrate în ultimele 24 ore apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11209748">FLASH // Alți 14 moldoveni, printre care și un medic, au decedat din cauza infecției cu COVID-19</a>                <a class="permalink no-expand" rel="bookmark" title="FLASH // Alți 14 moldoveni, printre care și un medic, au decedat din cauza infecției cu COVID-19" href="/ro/story/11209748">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Totodată, informăm despre înregistrarea altor decese provocate de COVID-19: Deces 2291: Bărbat de 68 ani, din Transnistria. Comorbidități: boală cardiacă ischemică, cardiopatie mixtă. Deces 2292: Femeie de 79 ani, din Transnistria. Comorbidități: obezitate, boală cardiacă ischemică, cardiopatie mixtă. Deces 2293: Bărbat de 70 ani, din mun. Bălți, internat la SCR. Comorbidități: diabet zaharat, angină pectorală [...] Articolul FLASH // Alți 14 moldoveni, printre care și un medic, au decedat din cauza infecției cu COVID-19 apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11209462">Atenție! În acest an termenul limită de achitare a impozitului pe avere pentru anul 2020 este data de 28 decembrie</a>                <a class="permalink no-expand" rel="bookmark" title="Atenție! În acest an termenul limită de achitare a impozitului pe avere pentru anul 2020 este data de 28 decembrie" href="/ro/story/11209462">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Serviciul Fiscal de Stat a finalizat procesul de înmânare a avizelor de plată pentru contribuabilii care au obligația să achite impozitul pe avere. În acest an, ținînd cont că ziua de 25 decembrie este zi de odihnă, termenul limită pentru această plată se consideră data de 28 decembrie 2020. Impozitul pe avere se aplică asupra [...] Articolul Atenție! În acest an termenul limită de achitare a impozitului pe avere pentru anul 2020 este data de 28 decembrie apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11209418">ANI: Opt aleși locali au fost constatați cu încălcări. Unul dintre aceștia a admis patru situații de incompatibilitate</a>                <a class="permalink no-expand" rel="bookmark" title="ANI: Opt aleși locali au fost constatați cu încălcări. Unul dintre aceștia a admis patru situații de incompatibilitate" href="/ro/story/11209418">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autoritatea Națională de Integritate (ANI) a emis acte de constatare în privința a patru primari din raioanele Drochia, Dondușeni, Telenești și Anenii Noi și patru consilieri locali din raioanele Drochia, Cantemir și Cahul. Actualul primar al satului Mereni din Anenii Noi, a admis 4 situații de incompatibilitate de funcție. Acesta a desfășurat activitatea de întreprinzător [...] Articolul ANI: Opt aleși locali au fost constatați cu încălcări. Unul dintre aceștia a admis patru situații de incompatibilitate apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11209417">Ion Chicu a avut o discuție telefonică cu omologul său rus, Mihail Mișustin</a>                <a class="permalink no-expand" rel="bookmark" title="Ion Chicu a avut o discuție telefonică cu omologul său rus, Mihail Mișustin" href="/ro/story/11209417">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Ion Chicu a purtat o discuție telefonică cu prim-ministrul Federației Ruse, Mihail Mișustin. Oficialii au vorbit despre progresele realizate pe agenda bilaterală și oportunitățile de dezvoltare și consolidare a relațiilor moldo-ruse în diverse domenii de interes reciproc. În cadrul discuției, Ion Chicu a mulțumit omologului său rus pentru acordarea ajutorul financiar nerambursabil în valoare [...] Articolul Ion Chicu a avut o discuție telefonică cu omologul său rus, Mihail Mișustin apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11209377">Reacția PSRM la refuzul Maiei Sandu privind asumarea guvernării</a>                <a class="permalink no-expand" rel="bookmark" title="Reacția PSRM la refuzul Maiei Sandu privind asumarea guvernării" href="/ro/story/11209377">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Partidul Socialiștilor din Republica Moldova a luat act de declarațiile făcute de liderul PAS, Mai Sandu, președinte ales al Republicii Moldova, privind refuzul de a-și asuma responsabilitatea pentru bunul mers al lucrurilor în Republica Moldova. “Deși a fost votată în baza unor promisiuni electorale, care țin strict de competența guvernului, Maia Sandu a anunțat că [...] Articolul Reacția PSRM la refuzul Maiei Sandu privind asumarea guvernării apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11209284">Imagini spectaculoase în Rusia. Un bărbat pășește pe lacul Baikal, care a înghețat complet</a>                <a class="permalink no-expand" rel="bookmark" title="Imagini spectaculoase în Rusia. Un bărbat pășește pe lacul Baikal, care a înghețat complet" href="/ro/story/11209284">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Imagini spectaculoase vin din Rusia, mai precis de pe lacul Baikal, care îngheață complet iarna. Cel mai adânc lac cu apă dulce din lume este atât de curat, încât fundul apei se vede perfect prin gheaţa cristalină.  Lacul îngheaţă complet iarna, iar gheaţa are o grosime de până la 15 centimetri și este atât de [...] Articolul Imagini spectaculoase în Rusia. Un bărbat pășește pe lacul Baikal, care a înghețat complet apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11209283">Proteste în Franța împotriva poliției, după ce un bărbat de culoare a fost bătut. Zeci de persoane arestate</a>                <a class="permalink no-expand" rel="bookmark" title="Proteste în Franța împotriva poliției, după ce un bărbat de culoare a fost bătut. Zeci de persoane arestate" href="/ro/story/11209283">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poliţia a reţinut 81 de persoane în toată Franţa după protestele ce au avut loc în mai multe oraşe împotriva brutalităţii poliţiei şi unei noi legi controversate de securitate. Un bărbat de culoare a fost bătut de oamenii legii, care sunt acuzați de violență rasială, incident în urma căruia președintele francez Emmanuel Macron s-a declarat [...] Articolul Proteste în Franța împotriva poliției, după ce un bărbat de culoare a fost bătut. Zeci de persoane arestate apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11209282">Pe 1 decembrie, Cascada Niagara va fi iluminată în culorile drapelului românesc</a>                <a class="permalink no-expand" rel="bookmark" title="Pe 1 decembrie, Cascada Niagara va fi iluminată în culorile drapelului românesc" href="/ro/story/11209282">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cascada Niagara va fi iluminată în culorile drapelului românesc pe 1 Decembrie, în onoarea Zilei Naţionale a României, în urma demersurilor făcute de Ambasada României la Ottawa. Tricolorul va fi proiectat pe apele cascadei marţi, între orele locale 21:45 şi 22:00, şi momentul poate fi urmărit online pe www.cliftonhill.com. Emisiunea TV Noi Românii este realizată [...] Articolul Pe 1 decembrie, Cascada Niagara va fi iluminată în culorile drapelului românesc apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11209232">Taximestrist în stare de ebrietate narcotică, depistat de INSP în timpul lucrului</a>                <a class="permalink no-expand" rel="bookmark" title="Taximestrist în stare de ebrietate narcotică, depistat de INSP în timpul lucrului" href="/ro/story/11209232">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În weekendul precedent, în municipiul Chișinău, un echipaj de patrulare, dislocat pentru asigurarea securității circulației rutiere, au stopat un taxi pentru verificări de rigoare. La volanul mașinii se afla un bărbat de 31 de ani, care avea un comportament asemănător consumatorilor de droguri. Șoferul a fost escortat la Dispensarul Republican de Narcologie unde a fost [...] Articolul Taximestrist în stare de ebrietate narcotică, depistat de INSP în timpul lucrului apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11209009">Riscă până la 7 ani de închisoare pentru jaf. Ce a furat un băiat de 21 de ani din Orhei</a>                <a class="permalink no-expand" rel="bookmark" title="Riscă până la 7 ani de închisoare pentru jaf. Ce a furat un băiat de 21 de ani din Orhei" href="/ro/story/11209009">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ofițerii secției investigare infracțiuni a Inspectoratului de Poliție a sec. Buiucani din cadrul Direcției de Poliție a mun. Chișinău, în urma măsurilor speciale de investigație și urmărire penală au reținut un tânăr, acesta fiind suspectat în comiterea unui jaf stradal. Acesta s-a dovedit a fi în vârstă de 21 de ani originar din r. Orhei. [...] Articolul Riscă până la 7 ani de închisoare pentru jaf. Ce a furat un băiat de 21 de ani din Orhei apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11209008">De astăzi și până pe 15 ianuarie 2021, Curtea de Apel Chișinău va activa în regim special</a>                <a class="permalink no-expand" rel="bookmark" title="De astăzi și până pe 15 ianuarie 2021, Curtea de Apel Chișinău va activa în regim special" href="/ro/story/11209008">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De astăzi și până în data de 15 ianuarie 2021, Curtea de Apel Chișinău va activa în regim special. O dispoziție în acest sens a fost semnată de către președintele instanței, Vladislav Clima. Prin urmare, pentru perioada menționată a fost stabilit regim special de muncă, iar la serviciu va veni doar personalul strict necesar și [...] Articolul De astăzi și până pe 15 ianuarie 2021, Curtea de Apel Chișinău va activa în regim special apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11208942">MECC a prezentat situația epidemiologică actuală în instituțiile de învățământ din țară</a>                <a class="permalink no-expand" rel="bookmark" title="MECC a prezentat situația epidemiologică actuală în instituțiile de învățământ din țară" href="/ro/story/11208942">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Educației, Culturii și Cercetării monitorizează constant situația epidemiologică curentă în instituțiile de învățământ. Conform ultimelor date actualizate, la data de 27 noiembrie, 20 instituții de învățământ general din țară activează la distanță din cauza carantinei ca și în cazul a 450 de clase. Numărul elevilor testați pozitiv cu COVID-19 este de 489, iar 13615 elevi [...] Articolul MECC a prezentat situația epidemiologică actuală în instituțiile de învățământ din țară apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11208687">Trei minori de 17 ani, suspectați de mai multe episoade furturi din locuințe</a>                <a class="permalink no-expand" rel="bookmark" title="Trei minori de 17 ani, suspectați de mai multe episoade furturi din locuințe" href="/ro/story/11208687">#</a>                <a class="src site color-green no-expand" href="/ro/b/telegraph-md">Telegraph</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șase episoade de furturi au fost înregistrate pe teritoriul municipiului Cahul. Acestea se caracterizau prin sustragerea diferitor bunuri din locuințe, în special scule pentru construcții, tehnică electrică, telefoane, biciclete și alte obiecte de uz casnic. În comiterea infracțiunilor respective se bănuiesc trei minori de 17 ani, locuitori ai municipiului Cahul, aceştia fiind anterior judecați, pentru comiterea infracțiunilor [...] Articolul Trei minori de 17 ani, suspectați de mai multe episoade furturi din locuințe apare prima dată în Telegraph Moldova.</div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=302'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5fc5fafeee7846.54975398');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

