<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>S-au mobilizat pentru o cauză nobilă. La Criuleni a avut loc un eveniment de caritate în susţinerea cailor salvaţi de la abator - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="S-au mobilizat pentru o cauză nobilă. În satul Râşcova, Criuleni, a avut loc un eveniment de caritate pentru susţinerea cailor salvaţi de la abator. Este vorba despre cinci animale, care se află la o crescătorie din localitate şi pe care proprietarul nu le poate întreţine."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">duminică, 22 noiembrie 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                 
             <a href="https://play.google.com/store/apps/details?id=net.atomate.yam_news" title="YAMNews Android app" target="_blank">
                                  <img src="/images/yamnews/YamNews-banner-ro@2x.png" alt="news.yam.md/" style="width: 192px;"/>
             </a>

                    </div>
    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>S-au mobilizat pentru o cauză nobilă. La Criuleni a avut loc un eveniment de caritate în susţinerea cailor salvaţi de la abator</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/publika-md">Publika</a></span>,
22 noiembrie 2020 19:40</div>
<p>
S-au mobilizat pentru o cauză nobilă. În satul Râşcova, Criuleni, a avut loc un eveniment de caritate pentru susţinerea cailor salvaţi de la abator. Este vorba despre cinci animale, care se află la o crescătorie din localitate şi pe care proprietarul nu le poate întreţine.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.publika.md/s-au-mobilizat-pentru-o-cauza-nobila-la-criuleni-a-avut-loc-un-eveniment-de-caritate-in-sustinerea-cailor-salvati-de-la-abator_3089565.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Publika</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-11-22T18:10:00Z">
            Acum 5 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11180695">Vlhova, de neoprit în noul sezon. Sportiva a obținut a patra victorie consecutivă la Cupa Mondială de schi alpin</a>                <a class="permalink no-expand" rel="bookmark" title="Vlhova, de neoprit în noul sezon. Sportiva a obținut a patra victorie consecutivă la Cupa Mondială de schi alpin" href="/ro/story/11180695">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Schioarea din Slovacia, Petra Vlhova, este de neoprit în noul sezon. Ea a obținut a patra victorie consecutivă la Cupa Mondială de schi alpin după ce s-a impus din nou în proba de slalom din cadrul concursului ce s-a disputat din stațiunea finlandeză Levi.</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-11-22T17:40:00Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11180627">S-au mobilizat pentru o cauză nobilă. La Criuleni a avut loc un eveniment de caritate în susţinerea cailor salvaţi de la abator</a>                <a class="permalink no-expand" rel="bookmark" title="S-au mobilizat pentru o cauză nobilă. La Criuleni a avut loc un eveniment de caritate în susţinerea cailor salvaţi de la abator" href="/ro/story/11180627">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">S-au mobilizat pentru o cauză nobilă. În satul Râşcova, Criuleni, a avut loc un eveniment de caritate pentru susţinerea cailor salvaţi de la abator. Este vorba despre cinci animale, care se află la o crescătorie din localitate şi pe care proprietarul nu le poate întreţine.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-11-22T17:20:00Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11180596">Fosta deputată socialistă Elena Hrenova s-a stins din viață, fiind răpusă de COVID-19</a>                <a class="permalink no-expand" rel="bookmark" title="Fosta deputată socialistă Elena Hrenova s-a stins din viață, fiind răpusă de COVID-19" href="/ro/story/11180596">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fosta deputată socialistă Elena Hrenova s-a stins din viață. Despre asta a anunțat parlamentarul Bogdan Țârdea pe o rețea de socializare.”Transmitem condoleanțele noastre familiei îndurerate ale Elenei Hrenova. Ea mereu a fost un tovarăș devotat și o persoană onestă.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-11-22T17:10:00Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11180570">Proiectele Primăriei Capitalei bat pasul pe loc. Unele lucrări nu sunt încheiate, altele încep mai târziu</a>                <a class="permalink no-expand" rel="bookmark" title="Proiectele Primăriei Capitalei bat pasul pe loc. Unele lucrări nu sunt încheiate, altele încep mai târziu" href="/ro/story/11180570">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Proiectele Primăriei Capitalei bat pasul pe loc. Fie lucrările nu sunt finalizate la timp, fie acestea încep mai târziu decât data anunţată de autorităţi. La ultima şedinţa a Primăriei, edilul Ion Ceban a recunoscut că mai multe proiecte rămân nerealizate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11180559">Fosta deputată socialistă Elena Hrenova s-a stins din viață</a>                <a class="permalink no-expand" rel="bookmark" title="Fosta deputată socialistă Elena Hrenova s-a stins din viață" href="/ro/story/11180559">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fosta deputată socialistă Elena Hrenova s-a stins din viață. Despre asta a anunțat parlamentarul Bogdan Țârdea pe o rețea de socializare.”Transmitem condoleanțele noastre familiei îndurerate ale Elenei Hrenova. Ea mereu a fost un tovarăș devotat și o persoană onestă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11180501">Pilotul Lewis Hamilton va primi titlul de cavaler al Imperiului Britanic</a>                <a class="permalink no-expand" rel="bookmark" title="Pilotul Lewis Hamilton va primi titlul de cavaler al Imperiului Britanic" href="/ro/story/11180501">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pilotul Lewis Hamilton va primi, totuși, titlul de cavaler al Imperiului Britanic, după ce recent a câştigat a şaptea oară Campionatul Mondial de Formula 1.Comisia care propune candidaturile pentru acest titlu a stabilit că afacerile sportivului sunt legale.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-11-22T16:00:00Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11180451">Caz șocant la Rîbnița! Un tânăr a fost reținut, după ce și-a înjunghiat un amic, care își bătea concubina</a>                <a class="permalink no-expand" rel="bookmark" title="Caz șocant la Rîbnița! Un tânăr a fost reținut, după ce și-a înjunghiat un amic, care își bătea concubina" href="/ro/story/11180451">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un tânăr din Rîbnița a fost reținut de oamenii legii, după ce și-a înjunghiat un amic, care își bătea concubina. Forțele de ordine din stânga Nistrului au fost alertate de către o femeie de 34 de ani, care a povestit că este agresată și bătută de concubinul său de 53 de ani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11180402">TRIST! Încă 19 moldoveni au murit, fiind răpuși de noul coronavirus</a>                <a class="permalink no-expand" rel="bookmark" title="TRIST! Încă 19 moldoveni au murit, fiind răpuși de noul coronavirus" href="/ro/story/11180402">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Încă 19 moldoveni au murit din cauza noului coronavirus. Astfel, bilanţul deceselor provocate de COVID-19 în Moldova a ajuns la 2149.Potrivit Ministerului Sănătății, victimele aveau vârstele cuprinse între 41 și 83 de ani. Acestea sufereau și de alte boli.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11180376">Alte 1252 de cazuri noi de infectare cu coronavirus, confirmate în ultimele 24 de ore</a>                <a class="permalink no-expand" rel="bookmark" title="Alte 1252 de cazuri noi de infectare cu coronavirus, confirmate în ultimele 24 de ore" href="/ro/story/11180376">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alte 1252 de cazuri noi de infectare cu coronavirus au fost confirmate astăzi în Republica Moldova. Astfel, bilanțul îmbolnăvirilor cu COVID-19 a ajuns la 97 941 de cazuri. În ultimele 24 de ore au fost efectuate 2829 de teste, dintre care primar 2710 şi 119 repetat .</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11180340">Șapte oameni au murit, după ce au băut dezinfectant în timpul unei petreceri</a>                <a class="permalink no-expand" rel="bookmark" title="Șapte oameni au murit, după ce au băut dezinfectant în timpul unei petreceri" href="/ro/story/11180340">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șapte ruși au murit, iar alți doi sunt în comă, după ce au băut dezinfectant de mâini, în timpul unuei petreceri, scrie b1.ro.Petrecerea fatală a avut loc joi, în regiunea Yakutia. Primele trei victime au fost o femeie de 41 de ani și doi bărbați de 27 și 59 de ani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11180304">Numărul buletinelor de vot pentru diasporă ar putea fi dublat</a>                <a class="permalink no-expand" rel="bookmark" title="Numărul buletinelor de vot pentru diasporă ar putea fi dublat" href="/ro/story/11180304">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comisia Electorală Centrală a amânat pentru mâine aprobarea Raportului cu privire la rezultatele alegerilor pentru funcția de Președinte al Republicii Moldova din 1 noiembrie 2020.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11180256">Forfotă mare în magazinele și piețele din Capitală. Moldovenii sunt în căutarea hainelor de sezon</a>                <a class="permalink no-expand" rel="bookmark" title="Forfotă mare în magazinele și piețele din Capitală. Moldovenii sunt în căutarea hainelor de sezon" href="/ro/story/11180256">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Odată cu răcirea vremii, moldovenii se grăbesc să-şi cumpăre încălţăminte şi îmbrăcăminte de sezon. Duminică, la piaţa de haine din centrul Capitalei a fost forfotă mare.Acest bărbat a venit să-şi procure o geacă."Îmi voi cumpăra această geacă.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-11-22T14:10:00Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11180221">Motivul scandalos pentru care o tenismenă din Bulgaria a fost suspendată pe viață din orice activitate legată de acest sport</a>                <a class="permalink no-expand" rel="bookmark" title="Motivul scandalos pentru care o tenismenă din Bulgaria a fost suspendată pe viață din orice activitate legată de acest sport" href="/ro/story/11180221">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A vrut să se îmbogățească trucând meciuri și a fost "eliminată definitiv" din tenis. Alexandrina Naidenova din Bulgaria a fost suspendată pe viață din orice activitate legată de tenis, după o investigație a Unității pentru Integritatea Tenisului a demonstrat că</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11180188">În jurul lumii, la 80 de ani. Navigatorul român Jimmy Cornell va parcurge 60 000 de kilometri</a>                <a class="permalink no-expand" rel="bookmark" title="În jurul lumii, la 80 de ani. Navigatorul român Jimmy Cornell va parcurge 60 000 de kilometri" href="/ro/story/11180188">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Jimmy Cornell singurul navigator român din Cartea Recordurilor, porneşte într-o nouă aventură pe mare. Celebrul căpitan şi jurnalist, ajuns la venerabila vârstă de 80 de ani, vrea să marcheze astfel cinci secole de la prima călătorie în jurul lumii a exploratorilor Ferdinand</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11180174">Angajații Secției consulare a Ambasadei României la Chișinău, testați la COVID-19</a>                <a class="permalink no-expand" rel="bookmark" title="Angajații Secției consulare a Ambasadei României la Chișinău, testați la COVID-19" href="/ro/story/11180174">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Întreg personalul Secției consulare a Ambasadei României la Chișinău va fi testat la COVID-19. Anunţul a fost făcut pe pagina de Facebook a misiunii diplomatice, unde se precizează că testarea are loc după ce un angajat al Consulatului s-ar fi infectat cu noul coronavirus.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11180146">Strigător la cer! O femeie din Cahul, violată de un taximetrist, chiar de hramul localităţii</a>                <a class="permalink no-expand" rel="bookmark" title="Strigător la cer! O femeie din Cahul, violată de un taximetrist, chiar de hramul localităţii" href="/ro/story/11180146">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie de 58 de ani din municipiul Cahul susţine că ar fi fost violată sâmbătă de un taximetrist, chiar de hramul localităţii.  Victima le-a declarat poliţiştilor că a apelat la serviciile unui taxi pentru a ajunge acasă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11180131">Cum va fi vremea în data de 23 noiembrie și câte grade vor indica termometrele</a>                <a class="permalink no-expand" rel="bookmark" title="Cum va fi vremea în data de 23 noiembrie și câte grade vor indica termometrele" href="/ro/story/11180131">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În următoarele 24 de ore, cerul va fi variabil. La Briceni şi Soroca sunt anunţate două grade, iar la Bălţi cu unul mai mult. La Orhei se aşteaptă patru grade, la Tiraspol cinci, iar la Leova şase. La Cahul şi Comrat maxima va fi de şapte grade.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11180118">BREAKING NEWS: DOLIU. Actorul moldovean Vlad Ciobanu a decedat</a>                <a class="permalink no-expand" rel="bookmark" title="BREAKING NEWS: DOLIU. Actorul moldovean Vlad Ciobanu a decedat" href="/ro/story/11180118">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actorul moldovean Vlad Ciobanu a decedat la vârsta de 53 de ani. Despre decesul actorului a confirmat fratele său, Vitalie Ciobanu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11180097">Infertilitatea, migraţia şi lipsa unui loc de muncă, motivele care stau la baza natalităţii scăzute din Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Infertilitatea, migraţia şi lipsa unui loc de muncă, motivele care stau la baza natalităţii scăzute din Moldova" href="/ro/story/11180097">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Infertilitatea, migraţia masivă, dar şi lipsa unui loc de muncă sunt câteva din motivele care stau la baza natalităţii scăzute din Republica Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11180082">Compania farmaceutică americană Moderna a anunțat ce preţ va avea o doză din vaccinul său anti-COVID</a>                <a class="permalink no-expand" rel="bookmark" title="Compania farmaceutică americană Moderna a anunțat ce preţ va avea o doză din vaccinul său anti-COVID" href="/ro/story/11180082">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Compania farmaceutică americană Moderna va percepe guvernelor un preţ cuprins între 25 şi 37 de dolari pentru o doză din vaccinul anti-COVID-19, în funcţie de cantitatea comandată, a declarat sâmbătă directorul general al companiei, Stephane Bancel, pentru săptămânalul german</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11180050">Cum își petrece perioada de izolare fiul cel mare al preşedintelui american Donald Trump</a>                <a class="permalink no-expand" rel="bookmark" title="Cum își petrece perioada de izolare fiul cel mare al preşedintelui american Donald Trump" href="/ro/story/11180050">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fiul cel mare al preşedintelui american Donald Trump, care s-ar fi infectat cu noul coronavirus, a spus că îşi va petrece perioada de izolare curăţându-şi colecţia de arme.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-11-22T12:00:00Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11179993">Un feribot cu peste 400 de persoane la bord a naufragiat în largul insulelor finlandeze din Marea Baltică</a>                <a class="permalink no-expand" rel="bookmark" title="Un feribot cu peste 400 de persoane la bord a naufragiat în largul insulelor finlandeze din Marea Baltică" href="/ro/story/11179993">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un feribot cu peste 400 de persoane la bord a naufragiat în largul insulelor finlandeze din Marea Baltică. Potrivit autorităţilor, nava s-a apropiat prea mult de mal şi a rămas blocată, dar pasagerii sunt în afara oricărui în pericol. Deocamdată, nu se cunosc cauzele incidentului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11179945">Mii de credincioşi şi preoţi i-au adus un ultim omagiu patriarhului Irineu al Bisericii Ortodoxe Sârbe, în pofida pandemiei</a>                <a class="permalink no-expand" rel="bookmark" title="Mii de credincioşi şi preoţi i-au adus un ultim omagiu patriarhului Irineu al Bisericii Ortodoxe Sârbe, în pofida pandemiei" href="/ro/story/11179945">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mii de credincioşi şi preoţi au venit sâmbătă la catedrala din Belgrad pentru a-i aduce un ultim omagiu patriarhului Irineu al Bisericii Ortodoxe Sârbe. Acesta a decedat în urmă cu două zile la vârsta de 90 de ani, după ce a fost testat pozitiv la COVID-19.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11179909">Avertismentul meteorologilor: În următoarele trei zile, vremea se va răci simţitor</a>                <a class="permalink no-expand" rel="bookmark" title="Avertismentul meteorologilor: În următoarele trei zile, vremea se va răci simţitor" href="/ro/story/11179909">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În următoarele trei zile, vremea se va răci simţitor. Potrivit Serviciului Hidrometeorologic de Stat, pe alocuri sunt posibile precipitaţii.Luni dimineaţă se aşteaptă ceaţă în toată ţara, iar vântul va bate din direcţia Sud, spre Vest.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11179838">Criza continuă la FC Barcelona! Gruparea catalană a pierdut meciul cu Atletico Madrid</a>                <a class="permalink no-expand" rel="bookmark" title="Criza continuă la FC Barcelona! Gruparea catalană a pierdut meciul cu Atletico Madrid" href="/ro/story/11179838">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Criza continuă la FC Barcelona! Gruparea catalană a pierdut meciul cu Atletico Madrid, scor 0-1, în cea de-a 10-a etapă a campionatului Spaniei. Gazdele au înscris singurul gol al meciului în prelungirile primei reprize după o gafă a portarului Marc-André ter Stegen.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11179794">Industria moldovenească, în cădere liberă. De la începutul anului, volumul producţiei industriale s-a micşorat cu aproape 7%</a>                <a class="permalink no-expand" rel="bookmark" title="Industria moldovenească, în cădere liberă. De la începutul anului, volumul producţiei industriale s-a micşorat cu aproape 7%" href="/ro/story/11179794">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Industria moldovenească este în cădere liberă. Potrivit Biroului Naţional de statistică, în nouă luni ale anului, volumul producţiei industriale s-a micşorat cu aproape 7 la sută faţă de aceeaşi perioadă a anului trecut.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11179760">Proteste violente în Guatemala. Sute de manifestanţi, nemulţumiţi de aprobarea unui buget care reduce cheltuielile alocate educaţiei şi sănătăţii</a>                <a class="permalink no-expand" rel="bookmark" title="Proteste violente în Guatemala. Sute de manifestanţi, nemulţumiţi de aprobarea unui buget care reduce cheltuielile alocate educaţiei şi sănătăţii" href="/ro/story/11179760">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Proteste violente în Guatemala. Sute de manifestanţi au vandalizat şi au incendiat o parte din clădirea Congresului, fiind nemulţumiţi de aprobarea unui buget care reduce cheltuielile alocate educaţiei şi sănătăţii.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-11-22T10:00:00Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11179691">O şoferiţă a ajuns la spital cu mai multe traumatisme, după ce automobilul pe care îl conducea s-a izbit violent de o altă maşină</a>                <a class="permalink no-expand" rel="bookmark" title="O şoferiţă a ajuns la spital cu mai multe traumatisme, după ce automobilul pe care îl conducea s-a izbit violent de o altă maşină" href="/ro/story/11179691">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O şoferiţă a ajuns la spital cu mai multe traumatisme, după ce automobilul pe care îl conducea s-a izbit violent de o altă maşină. Accidentul a avut loc aseară, în jurul orei 18:45, în apropiere de satul Corlăteni, raionul Râşcani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11179673">Studiu: Femeile din Moldova decid să devină mame tot mai târziu</a>                <a class="permalink no-expand" rel="bookmark" title="Studiu: Femeile din Moldova decid să devină mame tot mai târziu" href="/ro/story/11179673">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Femeile din Republica Moldova decid să devină mame tot mai târziu. Cel puţin asta arată datele Biroului Naţional de Statistică, publicate în lucrarea "Copiii Moldovei".</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11179623">Un bărbat din Strășeni, salvat de pompieri dintr-un incendiu izbucnit în gospodăria sa (FOTO)</a>                <a class="permalink no-expand" rel="bookmark" title="Un bărbat din Strășeni, salvat de pompieri dintr-un incendiu izbucnit în gospodăria sa (FOTO)" href="/ro/story/11179623">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat în vârstă de 83 de ani a fost salvat din incendiu de pompierii voluntari din localitatea Lozova, raionul Strășeni. Potrivit IGSU, vineri, un incendiu a cuprins locuința bătrânului care se afla de unul singur în casă. Apelul la Serviciul 112 a fost recepționat la ora 15:00.</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=69'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5fbaa9ace3a3b9.65409003');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

