<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Stirile Pro TV de la ora 20:00 cu Sorina Obreja - 12.10.2020 - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Stirile Pro TV de la ora 20:00 cu Sorina Obreja - 12.10.2020"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">marţi, 13 octombrie 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                             <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
                </div>
    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Stirile Pro TV de la ora 20:00 cu Sorina Obreja - 12.10.2020</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/protv">ProTV.md</a></span>,
13 octombrie 2020 02:00</div>
<p>
Stirile Pro TV de la ora 20:00 cu Sorina Obreja - 12.10.2020</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://protv.md/jurnale-de-știri/stirile-pro-tv-de-la-ora-20-00-cu-sorina-obreja-12-10-2020---2543150.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  ProTV.md</h3>
    <div id="news-list-table" class="news-list-table">
	



						
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-10-13T00:00:29Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11023587">Stirile Pro TV de la ora 20:00 cu Sorina Obreja - 12.10.2020</a>                <a class="permalink no-expand" rel="bookmark" title="Stirile Pro TV de la ora 20:00 cu Sorina Obreja - 12.10.2020" href="/ro/story/11023587">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Stirile Pro TV de la ora 20:00 cu Sorina Obreja - 12.10.2020</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11023584">Ilan Sor negociaza cu Igor Dodon revenirea sa in Rusia, acolo unde ii este familia. Stefan Gligor spune ce intelegere este intre Partidul Sor si PSRM: &quot;Exista informatii ca in spatele scenei se negociaza&quot; - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Ilan Sor negociaza cu Igor Dodon revenirea sa in Rusia, acolo unde ii este familia. Stefan Gligor spune ce intelegere este intre Partidul Sor si PSRM: &quot;Exista informatii ca in spatele scenei se negociaza&quot; - VIDEO" href="/ro/story/11023584">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ilan Sor negociaza cu Igor Dodon revenirea sa in Rusia, acolo unde ii este familia. Stefan Gligor spune ce intelegere este intre Partidul Sor si PSRM: "Exista informatii ca in spatele scenei se negociaza" - VIDEO</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-10-12T23:20:25Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11023577">Andrei Nastase spune ca Maia Sandu are acum bani ca sa faca politica, pentru ca s-a inteles cu socialistii: &quot;Si-au impartit niste bani din alegerile prezidentiale&quot;. Cum ii raspunde lidera PAS: &quot;Este o practica fireasca&quot; - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Andrei Nastase spune ca Maia Sandu are acum bani ca sa faca politica, pentru ca s-a inteles cu socialistii: &quot;Si-au impartit niste bani din alegerile prezidentiale&quot;. Cum ii raspunde lidera PAS: &quot;Este o practica fireasca&quot; - VIDEO" href="/ro/story/11023577">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Andrei Nastase spune ca Maia Sandu are acum bani ca sa faca politica, pentru ca s-a inteles cu socialistii: "Si-au impartit niste bani din alegerile prezidentiale". Cum ii raspunde lidera PAS: "Este o practica fireasca" - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11023560">Emisiunea In PROfunzime cu Lorena Bogza din 12 octombrie. Invitati - Maia Sandu, Andrei Nastase, Violeta Ivanov, Dorin Chirtoaca si expertul Stefan Gligor - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Emisiunea In PROfunzime cu Lorena Bogza din 12 octombrie. Invitati - Maia Sandu, Andrei Nastase, Violeta Ivanov, Dorin Chirtoaca si expertul Stefan Gligor - VIDEO" href="/ro/story/11023560">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Emisiunea In PROfunzime cu Lorena Bogza din 12 octombrie. Invitati - Maia Sandu, Andrei Nastase, Violeta Ivanov, Dorin Chirtoaca si expertul Stefan Gligor - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11023559">Inga Grigoriu sustine ca declaratia facuta de ea nu a fost inteleasa corect: &quot;Mesajul meu este distorsionat. Am condamnat propaganda prin expunerea a unui sondaj irelevant in ziare, nu donatiile facute de cetateni&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Inga Grigoriu sustine ca declaratia facuta de ea nu a fost inteleasa corect: &quot;Mesajul meu este distorsionat. Am condamnat propaganda prin expunerea a unui sondaj irelevant in ziare, nu donatiile facute de cetateni&quot;" href="/ro/story/11023559">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Inga Grigoriu sustine ca declaratia facuta de ea nu a fost inteleasa corect: "Mesajul meu este distorsionat. Am condamnat propaganda prin expunerea a unui sondaj irelevant in ziare, nu donatiile facute de cetateni"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11023537">Deputata Platformei DA, Inga Grigoriu, ii acuza pe cei de la PAS ca ar comite o crima pentru ca strang donatii de la oameni ca sa faca ziare propagandistice pentru campania electorala - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Deputata Platformei DA, Inga Grigoriu, ii acuza pe cei de la PAS ca ar comite o crima pentru ca strang donatii de la oameni ca sa faca ziare propagandistice pentru campania electorala - VIDEO" href="/ro/story/11023537">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputata Platformei DA, Inga Grigoriu, ii acuza pe cei de la PAS ca ar comite o crima pentru ca strang donatii de la oameni ca sa faca ziare propagandistice pentru campania electorala - VIDEO</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-10-12T21:30:31Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11023506">Reactia Maiei Sandu, dupa ce Andrei Nastase a acuzat-o ca i-a daruit lui Igor Dodon puterea in 2019: &quot;Plahotniuc l-a ajutat&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Reactia Maiei Sandu, dupa ce Andrei Nastase a acuzat-o ca i-a daruit lui Igor Dodon puterea in 2019: &quot;Plahotniuc l-a ajutat&quot;" href="/ro/story/11023506">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reactia Maiei Sandu, dupa ce Andrei Nastase a acuzat-o ca i-a daruit lui Igor Dodon puterea in 2019: "Plahotniuc l-a ajutat"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11023394">Andrei Nastase o acuza pe Maia Sandu ca i-a daruit lui Igor Dodon puterea in 2019. Declaratiile facute de Andrei Nastase, la In PROfunzime</a>                <a class="permalink no-expand" rel="bookmark" title="Andrei Nastase o acuza pe Maia Sandu ca i-a daruit lui Igor Dodon puterea in 2019. Declaratiile facute de Andrei Nastase, la In PROfunzime" href="/ro/story/11023394">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Andrei Nastase o acuza pe Maia Sandu ca i-a daruit lui Igor Dodon puterea in 2019. Declaratiile facute de Andrei Nastase, la In PROfunzime</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-10-12T19:20:27Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11023263">Aleea... benzilor trasate haotic in sectorul Ciocana al capitalei. Pe trotuarul de pe bulevardul Mircea cel Batran au aparut marcaje, care au starnit nedumerirea pietonilor - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Aleea... benzilor trasate haotic in sectorul Ciocana al capitalei. Pe trotuarul de pe bulevardul Mircea cel Batran au aparut marcaje, care au starnit nedumerirea pietonilor - VIDEO" href="/ro/story/11023263">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aleea... benzilor trasate haotic in sectorul Ciocana al capitalei. Pe trotuarul de pe bulevardul Mircea cel Batran au aparut marcaje, care au starnit nedumerirea pietonilor - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11023235">Reactia PAS, dupa ce PPDA i-a acuzat ca ar comite o crima pentru ca strange donatii de la oameni pentru campania electorala - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Reactia PAS, dupa ce PPDA i-a acuzat ca ar comite o crima pentru ca strange donatii de la oameni pentru campania electorala - VIDEO" href="/ro/story/11023235">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reactia PAS, dupa ce PPDA i-a acuzat ca ar comite o crima pentru ca strange donatii de la oameni pentru campania electorala - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11023234">Stirile Pro TV de la ora 17:00 cu Tatiana Nastas - 12.10.2020</a>                <a class="permalink no-expand" rel="bookmark" title="Stirile Pro TV de la ora 17:00 cu Tatiana Nastas - 12.10.2020" href="/ro/story/11023234">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Stirile Pro TV de la ora 17:00 cu Tatiana Nastas - 12.10.2020</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11023233">LIVE. Candidatii la prezidentiale, Maia Sandu, Andrei Nastase, Violeta Ivanov, Dorin Chirtoaca, dar si expertul Stefan Gligor - azi seara la emisiunea In PROfunzime</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE. Candidatii la prezidentiale, Maia Sandu, Andrei Nastase, Violeta Ivanov, Dorin Chirtoaca, dar si expertul Stefan Gligor - azi seara la emisiunea In PROfunzime" href="/ro/story/11023233">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">LIVE. Candidatii la prezidentiale, Maia Sandu, Andrei Nastase, Violeta Ivanov, Dorin Chirtoaca, dar si expertul Stefan Gligor - azi seara la emisiunea In PROfunzime</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11023101">Masca si distanta sociala - date uitarii. In cele mai aglomerate locuri din oras nu se tine cont de regulile de protectie - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Masca si distanta sociala - date uitarii. In cele mai aglomerate locuri din oras nu se tine cont de regulile de protectie - VIDEO" href="/ro/story/11023101">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Masca si distanta sociala - date uitarii. In cele mai aglomerate locuri din oras nu se tine cont de regulile de protectie - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11023078">In sase ani, de cand a inceput sa fie implementat Acordul de Asociere intre tara noastra si UE, Moldova a stagnat, ba chiar a dat inapoi la capitolul reforme. Declaratia facuta de ambasadorul UE la Chisinau - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="In sase ani, de cand a inceput sa fie implementat Acordul de Asociere intre tara noastra si UE, Moldova a stagnat, ba chiar a dat inapoi la capitolul reforme. Declaratia facuta de ambasadorul UE la Chisinau - VIDEO" href="/ro/story/11023078">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">In sase ani, de cand a inceput sa fie implementat Acordul de Asociere intre tara noastra si UE, Moldova a stagnat, ba chiar a dat inapoi la capitolul reforme. Declaratia facuta de ambasadorul UE la Chisinau - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11023052">Cati bolnavi de coronavirus se trateaza la domiciliu. In doar o luna, numarul acestora a crescut cu un sfert. Cum lucreaza medicii de familie, de cand e pandemie - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Cati bolnavi de coronavirus se trateaza la domiciliu. In doar o luna, numarul acestora a crescut cu un sfert. Cum lucreaza medicii de familie, de cand e pandemie - VIDEO" href="/ro/story/11023052">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cati bolnavi de coronavirus se trateaza la domiciliu. In doar o luna, numarul acestora a crescut cu un sfert. Cum lucreaza medicii de familie, de cand e pandemie - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11023014">Cumpararea unei cartele de telefonie mobila ar putea fi permisa doar cu prezentarea buletinului de identitate. Initiativa propusa de SIS</a>                <a class="permalink no-expand" rel="bookmark" title="Cumpararea unei cartele de telefonie mobila ar putea fi permisa doar cu prezentarea buletinului de identitate. Initiativa propusa de SIS" href="/ro/story/11023014">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cumpararea unei cartele de telefonie mobila ar putea fi permisa doar cu prezentarea buletinului de identitate. Initiativa propusa de SIS</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-10-12T17:40:32Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11022987">Motivul pentru care Consiliul Local din Gura Bacului refuza sa deschida sectii de votare pentru alegatorii transnistreni - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Motivul pentru care Consiliul Local din Gura Bacului refuza sa deschida sectii de votare pentru alegatorii transnistreni - VIDEO" href="/ro/story/11022987">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Motivul pentru care Consiliul Local din Gura Bacului refuza sa deschida sectii de votare pentru alegatorii transnistreni - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11022986">Ce spune avocatul lui Vlad Plahotniuc, dupa ce Procuratura a anuntat ca vilele si mai multe autoturisme din Romania, Franta si Elvetia, care ar apartine fostului lider PD, vor fi sechestrate - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Ce spune avocatul lui Vlad Plahotniuc, dupa ce Procuratura a anuntat ca vilele si mai multe autoturisme din Romania, Franta si Elvetia, care ar apartine fostului lider PD, vor fi sechestrate - VIDEO" href="/ro/story/11022986">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ce spune avocatul lui Vlad Plahotniuc, dupa ce Procuratura a anuntat ca vilele si mai multe autoturisme din Romania, Franta si Elvetia, care ar apartine fostului lider PD, vor fi sechestrate - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11022985">In timp ce echipa de fotbal FC Barcelona a avut in acest an o evolutie slaba in Liga campionilor, jucatorii de futsal legitimati la gruparea catalana se bucura de succes - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="In timp ce echipa de fotbal FC Barcelona a avut in acest an o evolutie slaba in Liga campionilor, jucatorii de futsal legitimati la gruparea catalana se bucura de succes - VIDEO" href="/ro/story/11022985">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">In timp ce echipa de fotbal FC Barcelona a avut in acest an o evolutie slaba in Liga campionilor, jucatorii de futsal legitimati la gruparea catalana se bucura de succes - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11022984">Seful staff-ului electoral al lui Igor Dodon ar fi infectat cu Covid-19 si s-ar afla la spital</a>                <a class="permalink no-expand" rel="bookmark" title="Seful staff-ului electoral al lui Igor Dodon ar fi infectat cu Covid-19 si s-ar afla la spital" href="/ro/story/11022984">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Seful staff-ului electoral al lui Igor Dodon ar fi infectat cu Covid-19 si s-ar afla la spital</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11022933">A lasat sala de operatie ca sa trateze pacientii cu coronavirus. Povestea unui medic chirurg, care s-a reprofilat dupa ce spitalul a inceput sa primeasca doar pacienti cu Covid-19 - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="A lasat sala de operatie ca sa trateze pacientii cu coronavirus. Povestea unui medic chirurg, care s-a reprofilat dupa ce spitalul a inceput sa primeasca doar pacienti cu Covid-19 - VIDEO" href="/ro/story/11022933">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A lasat sala de operatie ca sa trateze pacientii cu coronavirus. Povestea unui medic chirurg, care s-a reprofilat dupa ce spitalul a inceput sa primeasca doar pacienti cu Covid-19 - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11022856">Suporterii nu vor mai avea acces la competiile sportive din Chisinau. Decizia a fost luata aseara de Comisia pentru Sanatate Publica</a>                <a class="permalink no-expand" rel="bookmark" title="Suporterii nu vor mai avea acces la competiile sportive din Chisinau. Decizia a fost luata aseara de Comisia pentru Sanatate Publica" href="/ro/story/11022856">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Suporterii nu vor mai avea acces la competiile sportive din Chisinau. Decizia a fost luata aseara de Comisia pentru Sanatate Publica</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11022855">Scrutinul prezidential din 1 noiembrie - un test de democratie pentru RM. Ce spune ambasadorul UE la Chisinau. Peter Michalko subliniaza ca UE se asteapta ca aceste alegeri sa fie libere si corecte - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Scrutinul prezidential din 1 noiembrie - un test de democratie pentru RM. Ce spune ambasadorul UE la Chisinau. Peter Michalko subliniaza ca UE se asteapta ca aceste alegeri sa fie libere si corecte - VIDEO" href="/ro/story/11022855">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Scrutinul prezidential din 1 noiembrie - un test de democratie pentru RM. Ce spune ambasadorul UE la Chisinau. Peter Michalko subliniaza ca UE se asteapta ca aceste alegeri sa fie libere si corecte - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11022833">Alte 17 decese au fost inregistrate astazi din cauza infectiei cu coronavirus</a>                <a class="permalink no-expand" rel="bookmark" title="Alte 17 decese au fost inregistrate astazi din cauza infectiei cu coronavirus" href="/ro/story/11022833">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alte 17 decese au fost inregistrate astazi din cauza infectiei cu coronavirus</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11022832">Fostul presedinte al Georgiei, Mihail Saakasvili, batut la Atena</a>                <a class="permalink no-expand" rel="bookmark" title="Fostul presedinte al Georgiei, Mihail Saakasvili, batut la Atena" href="/ro/story/11022832">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul presedinte al Georgiei, Mihail Saakasvili, batut la Atena</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11022797">Un adolescent italian, rapus de leucemie acum 14 ani, a fost beatificat de Biserica Catolica, inainte de a fi declarat sfant. Carlo Acutis era supranumit „influencerul” lui Dumnezeu - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Un adolescent italian, rapus de leucemie acum 14 ani, a fost beatificat de Biserica Catolica, inainte de a fi declarat sfant. Carlo Acutis era supranumit „influencerul” lui Dumnezeu - VIDEO" href="/ro/story/11022797">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un adolescent italian, rapus de leucemie acum 14 ani, a fost beatificat de Biserica Catolica, inainte de a fi declarat sfant. Carlo Acutis era supranumit „influencerul” lui Dumnezeu - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11022796">467 cazuri de COVID-19, inregistrate astazi in Moldova. Bilantul celor infectati</a>                <a class="permalink no-expand" rel="bookmark" title="467 cazuri de COVID-19, inregistrate astazi in Moldova. Bilantul celor infectati" href="/ro/story/11022796">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">467 cazuri de COVID-19, inregistrate astazi in Moldova. Bilantul celor infectati</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11022611">Platforma DA si PAS au semnat motiunea simpla impotriva ministrului de Interne, Pavel Voicu: &quot;Mai este nevoie de o semnatura pentru a convoca Biroul Permanent al Parlamentului&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Platforma DA si PAS au semnat motiunea simpla impotriva ministrului de Interne, Pavel Voicu: &quot;Mai este nevoie de o semnatura pentru a convoca Biroul Permanent al Parlamentului&quot;" href="/ro/story/11022611">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Platforma DA si PAS au semnat motiunea simpla impotriva ministrului de Interne, Pavel Voicu: "Mai este nevoie de o semnatura pentru a convoca Biroul Permanent al Parlamentului"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11022610">Arestari brutale in timpul protestelor din Belarus: peste 500 de oameni au ajuns la politie. Atentie, imagini care va pot afecta emotional - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Arestari brutale in timpul protestelor din Belarus: peste 500 de oameni au ajuns la politie. Atentie, imagini care va pot afecta emotional - VIDEO" href="/ro/story/11022610">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Arestari brutale in timpul protestelor din Belarus: peste 500 de oameni au ajuns la politie. Atentie, imagini care va pot afecta emotional - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11022486">Motivul pentru unul dintre cei doi barbati rapiti de militienii transnistreni a fost arestat pentru 60 de zile in stanga Nistrului: Tiraspolul ar putea sa il condamne la 20 de ani de puscarie - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Motivul pentru unul dintre cei doi barbati rapiti de militienii transnistreni a fost arestat pentru 60 de zile in stanga Nistrului: Tiraspolul ar putea sa il condamne la 20 de ani de puscarie - VIDEO" href="/ro/story/11022486">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Motivul pentru unul dintre cei doi barbati rapiti de militienii transnistreni a fost arestat pentru 60 de zile in stanga Nistrului: Tiraspolul ar putea sa il condamne la 20 de ani de puscarie - VIDEO</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=17'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5f84f7ac3244a6.59994956');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

