<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Convorbirile mobile au crescut în trimestrul II al anului 2020 - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Datele statistice prezentate Agenției Naționale pentru Reglementare în Comunicații Electronice și Tehnologia Informației (ANRCETI) de către furnizorii de comunicații mobile arată că volumul traficului de voce generat de utilizatori în perioada de raportare s-a majorat, față de aceiași perioadă a anului trecut, cu circa 5,9% și a constituit 1,7 mld. minute, transmite CURENTUL. Analiza traficului […]"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">miercuri, 9 septembrie 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                 
             <a href="https://play.google.com/store/apps/details?id=net.atomate.yam_news" title="YAMNews Android app" target="_blank">
                                  <img src="/images/yamnews/YamNews-banner-ro@2x.png" alt="news.yam.md/" style="width: 192px;"/>
             </a>

                    </div>
    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Convorbirile mobile au crescut în trimestrul II al anului 2020</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/curentul-md">Curentul.md</a></span>,
9 septembrie 2020 07:10</div>
<p>
Datele statistice prezentate Agenției Naționale pentru Reglementare în Comunicații Electronice și Tehnologia Informației (ANRCETI) de către furnizorii de comunicații mobile arată că volumul traficului de voce generat de utilizatori în perioada de raportare s-a majorat, față de aceiași perioadă a anului trecut, cu circa 5,9% și a constituit 1,7 mld. minute, transmite CURENTUL. Analiza traficului […]</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://curentul.md/stiri/convorbirile-mobile-au-crescut-in-trimestrul-ii-al-anului-2020.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Curentul.md</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-09-09T05:10:04Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10897898">Convorbirile mobile au crescut în trimestrul II al anului 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Convorbirile mobile au crescut în trimestrul II al anului 2020" href="/ro/story/10897898">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Datele statistice prezentate Agenției Naționale pentru Reglementare în Comunicații Electronice și Tehnologia Informației (ANRCETI) de către furnizorii de comunicații mobile arată că volumul traficului de voce generat de utilizatori în perioada de raportare s-a majorat, față de aceiași perioadă a anului trecut, cu circa 5,9% și a constituit 1,7 mld. minute, transmite CURENTUL. Analiza traficului […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-09-09T04:40:05Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10897871">Tudor Deliu: „PLDM nu și-a permis și nu-și va permite, eu personal în alegeri nu voi încerca să denigrez candidații”</a>                <a class="permalink no-expand" rel="bookmark" title="Tudor Deliu: „PLDM nu și-a permis și nu-și va permite, eu personal în alegeri nu voi încerca să denigrez candidații”" href="/ro/story/10897871">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Candidatul Partidului Liberal Democrat din Moldova (PLDM) la alegerile prezidențiale, Tudor Deliu, afirmă că nu va veni cu insinuări asupra unui candidat sau altul în campanie, așa cum se întâmplă de obicei, transmite CURENTUL.  Tudor Deliu spune, în cadrul unui interviu pentru Radio Europa Liberă, că niciodată el sau formațiunea nu a denigrat nici un […]</div>
                    </div>
    </div>
					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-09-08T18:00:11Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10897313">501 cazuri noi de COVID-19 înregistrate în R. Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="501 cazuri noi de COVID-19 înregistrate în R. Moldova" href="/ro/story/10897313">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alte 501 cazuri noi de infectare cu COVID-19 au fost confirmate astăzi în Republica Moldova, transmite CURENTUL.  Din numărul total de cazuri, 8 cazuri sunt de import (Luxemburg-2, Belgia-1, Danemarca-1, Germania-1, Federația Rusă-1, Ucraina-1, Turcia-1,). Bilanțul persoanelor infectate cu noul Coronavirus a ajuns la 40556 cazuri. Total teste efectuate – 2513, dintre care primar – […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-09-08T14:40:02Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10896416">Deputații PSRM, în ședință. Ce au decis</a>                <a class="permalink no-expand" rel="bookmark" title="Deputații PSRM, în ședință. Ce au decis" href="/ro/story/10896416">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cei 37 de deputați ai fracțiunii parlamentare a PSRM au discutat, în ședința de astăzi, prioritățile pentru noua sesiune parlamentară de toamnă, informează CURENTUL. „La ședință a participat și Președintele țării, Igor Dodon. Deputații socialiști au evidențiat câteva principii pe care se va axa activitatea în următoarele luni ale Legislativului: suport pentru politicile sociale; susținerea […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10896137">Moldova Fruct participă la MacFrut— prima expoziție în format digital</a>                <a class="permalink no-expand" rel="bookmark" title="Moldova Fruct participă la MacFrut— prima expoziție în format digital" href="/ro/story/10896137">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Asociația Producătorilor și Exportatorilor de Fructe Moldova Fruct participă, cu suportul proiectului USAID Agricultura Performantă în Moldova, în zilele de 8, 9 și 10 septembrie la MacFrut Digital – prima expoziție virtuală destinată profesioniștilor din sectorul de fructe și legume, transmite CURENTUL. Fructele moldovenești calitative și gustoase vor fi prezentate vizitatorilor din diferite colțuri ale […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10896089">Un caz de rabie la o bovină depistat la Hâncești</a>                <a class="permalink no-expand" rel="bookmark" title="Un caz de rabie la o bovină depistat la Hâncești" href="/ro/story/10896089">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În perioada 01.09.2020 – 07.09.2020, pe teritoriul Republicii Moldova a fost confirmat de către secţia virusologie, I.P. „Centrul Republican de Diagnostic Veterinar” un caz pozitiv de rabie la o bovină în r. Hîncești, transmite CURENTUL. Cadavrul bovinei afectate a fost nimicit prin ardere și rămășițele de la ardere au fost înhumate. Cristina Parfeni</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10896088">Aleea pietonală de pe bulevardul Grigore Vieru va fi reabilitată</a>                <a class="permalink no-expand" rel="bookmark" title="Aleea pietonală de pe bulevardul Grigore Vieru va fi reabilitată" href="/ro/story/10896088">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primăria municipiului Chișinău informează că pe aleea de pe bd. Grigore Vieru vor fi executate lucrări de reabilitare a infrastructurii pietonale. Pentru definitivarea ultimelor detalii, primarul general, Ion Ceban și viceprimarul capitalei, Victor Chironda au efectuat o inspecție pe teren, transmite CURENTUL. Proiectul de execuție prevede amenajarea pistelor pentru bicicliști, a trotuarelor și a spațiilor […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10896087">Al doilea lot de vaccin antirabic a ajuns în țară</a>                <a class="permalink no-expand" rel="bookmark" title="Al doilea lot de vaccin antirabic a ajuns în țară" href="/ro/story/10896087">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Compania Naţională de Asigurări în Medicină (CNAM) a alocat peste 600 mii de lei din fondul măsurilor de profilaxie pentru procurarea celui de-al doilea lot de şase mii de doze de vaccin antirabic, transmite CURENTUL. Acesta a ajuns în ţara noastră la finele lunii august şi a fost recepţionat la depozitul naţional de vaccinuri din […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10896016">Cursuri noi pentru declaranții vamali organizate de CTIF</a>                <a class="permalink no-expand" rel="bookmark" title="Cursuri noi pentru declaranții vamali organizate de CTIF" href="/ro/story/10896016">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Centrul de Tehnologii Informaționale în Finanțe desfășoară, în perioada 14 septembrie 2020 – 17 octombrie 2020, un nou curs de instruire primară a declarantului vamal, transmite CURENTUL. Cursul va avea durata de 5 săptămâni și se va desfășura de luni până vineri în intervalul orelor 17:30 – 20:30 și în ziua de sâmbătă între orele […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10896015">Precizări privind asigurarea protecției imune a copiilor în contextul reluării activității instituțiilor de educație preșcolară și învățământ general</a>                <a class="permalink no-expand" rel="bookmark" title="Precizări privind asigurarea protecției imune a copiilor în contextul reluării activității instituțiilor de educație preșcolară și învățământ general" href="/ro/story/10896015">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În contextul reluării activității instituțiilor de educație preșcolară și învățământ general, ținând cont de situația epidemiologică și necesitatea protejării sănătății copiilor, precum și diminuării circuitului neargumentat al persoanelor, Ministerul Sănătății, Muncii și Protecției Sociale face unele precizări, transmite CURENTUL. Ministerul menționează că nu se va solicita eliberarea certificatului de contact de către medicul de familie […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10896014">Conducerea SPPS și un grup de ofițeri de protecție – decorați de Mitropolitul Vladimir</a>                <a class="permalink no-expand" rel="bookmark" title="Conducerea SPPS și un grup de ofițeri de protecție – decorați de Mitropolitul Vladimir" href="/ro/story/10896014">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Conducerea Serviciului de Protecție și Pază de Stat și un grup de ofițeri de protecție au fost decorați cu înalte distincții bisericești de către Înaltpreasfinţitul Vladimir, Mitropolit al Chişinăului şi al Întregii Moldove, transmite CURENTUL. Întâistătătorul a apreciat atitudinea și aportul Serviciului de Protecție și Pază de Stat la edificarea și menținerea, prin activitatea pe […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10895905">O moldoveancă condamnată pentru trafic de ființe umane și un cetățean turc care a încercat ilegal să intre în țară – reținuți</a>                <a class="permalink no-expand" rel="bookmark" title="O moldoveancă condamnată pentru trafic de ființe umane și un cetățean turc care a încercat ilegal să intre în țară – reținuți" href="/ro/story/10895905">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Polițiștii de frontieră din Aeroportul Internațional Chișinău au reținut o conațională, condamnată pentru trafic de ființe umane, precum și un cetățean al Turciei care a încercat ilegal să intre în Republica Moldova, transmite CURENTUL. În primul caz, tânăra de 23 de ani a fost condamnată, în luna mai anul curent, la 7 ani și șase […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10895904">Regulile de intrare în țară pentru observatorii internaționali la alegerile prezidențiale și jurnaliștii străini</a>                <a class="permalink no-expand" rel="bookmark" title="Regulile de intrare în țară pentru observatorii internaționali la alegerile prezidențiale și jurnaliștii străini" href="/ro/story/10895904">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Observatorii internaționali la alegerile pentru funcția de Președinte al Republicii Moldova planificate pentru 1 noiembrie 2020, care reprezintă organizații internaționale, guvernele statelor străine, organizații neguvernamentale din străinătate, experții internaționali în domeniul electoral, precum și jurnaliști străini vor putea intra în Republica Moldova, chiar dacă vin din statele clasificate ca zonă roșie. Decizia a fost luată […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10895789">Slusari: Foarte multe promisiuni făcute de Guvern au rămas doar vorbe. Noi am pregătit un șir de amendamente</a>                <a class="permalink no-expand" rel="bookmark" title="Slusari: Foarte multe promisiuni făcute de Guvern au rămas doar vorbe. Noi am pregătit un șir de amendamente" href="/ro/story/10895789">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vicepreședintele Parlamentului, vicepreședintele Platformei Demnitate și Adevăr, Alexandru Slusari anunță că a înregistrat mai multe amendamente cu privire la agricultorii care au de suferit în urma secetei, informează CURENTUL. „Consecințele secetei vor fi grave și pentru perioada următoare. Mulți agricultori sunt în disperare. Ei acum au rămas de unii singuri – cu creditorii, necesitatea prelucrării […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10895744">Observatorii acreditați pentru monitorizarea alegerilor prezidențiale – invitați să asiste la procesul de verificare a listelor de subscripție</a>                <a class="permalink no-expand" rel="bookmark" title="Observatorii acreditați pentru monitorizarea alegerilor prezidențiale – invitați să asiste la procesul de verificare a listelor de subscripție" href="/ro/story/10895744">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comisia Electorală Centrală (CEC) invită observatorii acreditați pentru monitorizarea scrutinului prezidențial din 1 noiembrie 2020 și mass-media să asiste la procesul de verificare a listelor de subscripție depuse de către candidații la funcția de Președinte al Republicii Moldova, transmite CURENTUL. CEC precizează că, după recepționarea documentelor pentru înregistrarea în calitate de concurenți electorali, CEC verifică […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10895599">Parlamentul va ratifica Memorandumul de Înțelegere cu UE privind asistența macrofinanciară în valoare de până la 100 mln. euro</a>                <a class="permalink no-expand" rel="bookmark" title="Parlamentul va ratifica Memorandumul de Înțelegere cu UE privind asistența macrofinanciară în valoare de până la 100 mln. euro" href="/ro/story/10895599">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Parlamentul va ratifica Memorandumul de Înțelegere dintre Republica Moldova și Uniunea Europeană privind asistența macrofinanciară în valoare de până la 100 milioane de Euro. Comisia economie, buget și finanțe, întrunită, astăzi, în ședință, va propune plenului ratificarea documentului. Memorandumul de Înțelegere prevede lista de condiționalități care urmează a fi îndeplinite pentru debursarea resurselor de împrumut […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10895598">Ministra Dumbrăveanu: Îmi cer scuze de la fiecare persoană care a pierdut pe cineva drag din cauza infecției COVID-19</a>                <a class="permalink no-expand" rel="bookmark" title="Ministra Dumbrăveanu: Îmi cer scuze de la fiecare persoană care a pierdut pe cineva drag din cauza infecției COVID-19" href="/ro/story/10895598">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministra Sănătății, Muncii și Protecției Sociale (MSMPS), Viorica Dumbrăveanu,susține că regretă declarațiile lui Nicolae Furtună expuse în cadrul unei emisiuni, informează CURENTUL. „Regret declarațiile inadecvate ale domnului Furtună expuse public în cadrul unei emisiuni TV și care au afectat întreaga societate. Împreună cu echipa ANSP, a Ministerului și întreg sistemul medical, de la începutul pandemiei […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10895458">Șeful ANSP a demisionat</a>                <a class="permalink no-expand" rel="bookmark" title="Șeful ANSP a demisionat" href="/ro/story/10895458">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Ion Chicu l-a convocat astăzi într-o ședință pe directorul Agenției Naționale pentru Sănătate Publică (ANSP), în cadrul căreia Nicolae Furtună și-a anunțat demisia, informează CURENTUL. Totodată, Nicolae Furtună a raportat starea de lucruri din cadrul ANSP privind proiectele demarate și care necesită a fi continuate, dar și problemele stringente cu care se confruntă. S-a […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10895409">Un proiect privind susținerea cadrelor didactice și producătorilor agricoli, în contextul ”COVID-19” și secetei, examinat de Comisia economie, buget și finanțe</a>                <a class="permalink no-expand" rel="bookmark" title="Un proiect privind susținerea cadrelor didactice și producătorilor agricoli, în contextul ”COVID-19” și secetei, examinat de Comisia economie, buget și finanțe" href="/ro/story/10895409">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comisia economie, buget și finanțe a examinat, în cadrul ședinței de astăzi, un proiect de lege pentru modificarea unor acte legislative, al cărui scop este susținerea cadrelor didactice, producătorilor agricoli, altor categorii de angajați și angajatori, în condițiile efectelor economice ale ”COVID-19” și secetei. În special, se propun modificări la Legea privind sistemul unitar de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10895164">Proiectul modificării Legii Bugetului de Stat pentru 2020 – aprobat de Comisia economie, buget și finanțe</a>                <a class="permalink no-expand" rel="bookmark" title="Proiectul modificării Legii Bugetului de Stat pentru 2020 – aprobat de Comisia economie, buget și finanțe" href="/ro/story/10895164">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Proiectul legii privind modificarea Legii bugetului de stat pentru anul 2020 a obținut raportul pozitiv al Comisiei economie, buget și finanțe a Parlamentului, pentru prima lectură, transmite CURENTUL. Printre factorii de bază care au determinat modificările operate sunt ajustarea indicatorilor bugetari reieșind din revizuirea prognozei principalilor indicatori macroeconomici; evoluția economiei naționale sub presiunea efectelor pandemiei […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10895163">(VIDEO) A dat o nouă viață unei perechi de pantofi! Interpretă: „Au peste 22 ani, au văzut atâtea scene”</a>                <a class="permalink no-expand" rel="bookmark" title="(VIDEO) A dat o nouă viață unei perechi de pantofi! Interpretă: „Au peste 22 ani, au văzut atâtea scene”" href="/ro/story/10895163">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Veronika Stolli, interpretă, e pasionată de lucrurile vechi, de altfel, o pereche de pantofi, ce au peste 22 de ani, i-a readus la viaţă, informează CURENTUL. „Inspiraţia din această seara au fost pantofii mei, ce au peste 22 ani, ce au văzut atâtea scene, ţări. Ultimii doi ani stăteau aruncaţi într-un colţişor undeva, prăfuiţi, uitaţi. […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10895022">Președintele Dodon: Nu am obiecții față de activitatea domnului Furtună, dar…</a>                <a class="permalink no-expand" rel="bookmark" title="Președintele Dodon: Nu am obiecții față de activitatea domnului Furtună, dar…" href="/ro/story/10895022">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Îmi exprim regretul și consternarea față de declarațiile făcute de directorul ANSP, Nicolae Furtună. Scuzele publice nu sunt deloc suficiente atunci când printr-o declarație afectezi moral un număr mare de oameni”, declară șeful statului Igor Dodon, pe Facebook, informează CURENTUL. „Nu am obiecții față de activitatea domnului Furtună, știu că a muncit din greu în […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10895021">Cum să citim etichetele energetice ale mașinilor de spălat vase</a>                <a class="permalink no-expand" rel="bookmark" title="Cum să citim etichetele energetice ale mașinilor de spălat vase" href="/ro/story/10895021">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Clasificările energetice ale mașinilor de spălat vase variază de la D la A +++. Cele de clase energetice mai mari sunt în general puțin mai scumpe, dar folosesc mai puțină energie. Trecerea la o mașină de spălat vase eficientă din punct de vedere energetic reduce costurile de energie la jumătate și investiția inițială se compensează […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10894960">RM va contracta un împrumut de circa 70 mln. de euro pentru a lupta cu efectele pandemiei COVID-19</a>                <a class="permalink no-expand" rel="bookmark" title="RM va contracta un împrumut de circa 70 mln. de euro pentru a lupta cu efectele pandemiei COVID-19" href="/ro/story/10894960">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Republica Moldova va contracta un împrumut în valoare de circa 70 milioane de Euro pentru a asigura un răspuns eficient în lupta cu pandemia COVID-19. Comisia economie, buget și finanțe a decis, în ședința de astăzi, să propună plenului Parlamentului ratificarea Acordul-cadru de împrumut dintre Republica Moldova și Banca de Dezvoltare a Consiliului Europei pentru […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10894959">Primul medicament autorizat în SUA și UE pentru tratamentul COVID-19 va ajunge și în Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Primul medicament autorizat în SUA și UE pentru tratamentul COVID-19 va ajunge și în Moldova" href="/ro/story/10894959">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Directorul general al Agenției Medicamentului și Dispozitivelor Medicale (AMDM), Eremei Priseajniuc, a semnat astăzi, autorizația pentru importul în premieră a unui lot de Remdesivir, care este primul medicament autorizat în SUA și UE pentru tratamentul COVID-19, informează CURENTUL. Lotul de medicament Remdesivir (denumirea comercială Covifor), va fi livrat în Republica Moldova în termen de 10-20 […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10894958">„Moldovagaz” va fi reorganizată</a>                <a class="permalink no-expand" rel="bookmark" title="„Moldovagaz” va fi reorganizată" href="/ro/story/10894958">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Consiliului de Administrație al SA „Moldovagaz”, Vadim Ceban a prezentat, în cadrul unei conferințe de presă, activitatea companiei în 2019-2020, transmite CURENTUL. Vadim Ceban a menționat câteva aspecte ce țin de activitatea „Moldovagaz”. „În decembrie anul trecut am informat despre realizarea unei investiții ce ține de o rută alternativă despre furnizarea gazelor în R. […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10894894">(VIDEO) Contrabandă cu anabolizante depistate la ieșirea din țară</a>                <a class="permalink no-expand" rel="bookmark" title="(VIDEO) Contrabandă cu anabolizante depistate la ieșirea din țară" href="/ro/story/10894894">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doi cetățeni moldoveni, cu vârsta de 23 și, respectiv, 30 de ani, sunt cercetați penal după ce vameșii de la Leușeni au depistat sute de mii de comprimate și fiole cu substanță anabolizantă. Substanțele erau tăinuite în podeaua dublă a unui mijloc de transport, care se deplasa spre Italia cu trei pasageri la bord, transmite […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10894842">Filmul „Dor de casă” va fi difuzat în premieră, în cadrul „Filme din Moldova – online”</a>                <a class="permalink no-expand" rel="bookmark" title="Filmul „Dor de casă” va fi difuzat în premieră, în cadrul „Filme din Moldova – online”" href="/ro/story/10894842">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Astăzi, 8 septembrie, va fi difuzat în premieră absolută documentarul „Dor de casă”, în regia Dianei Vlas, transmite CURENTUL. Pelicula va încheia săptămâna proiectului „Filme din Moldova online”. Filmul va putea fi vizionat la postul public de televiziune Moldova 1 și online pe http://www.trm.md/ro/moldova-1, începând cu ora 19:40. Filmul abordează tema migrației și redă emoțiile […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10894841">Șeful ANSP a venit cu explicații și scuze</a>                <a class="permalink no-expand" rel="bookmark" title="Șeful ANSP a venit cu explicații și scuze" href="/ro/story/10894841">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șefia Agenției Naționale pentru Sănătate Publică (ANSP), Nicolae Furtună, astăzi, a venit cu explicații, urmare a unor declarații efectuate în cadrul unei emisiuni televizate, informează CURENTUL. „Pornind de la sintagma „povară”, nu este prima dată când termenul „povară” este utilizat de mine. Dincolo de acestea, eu vreau să vin cu compasiune și empatie pentru cei […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10894349">Katy Rain a lansat o piesă nouă – creație proprie: „E un apel pentru salvarea lumii interioare prin iubire”</a>                <a class="permalink no-expand" rel="bookmark" title="Katy Rain a lansat o piesă nouă – creație proprie: „E un apel pentru salvarea lumii interioare prin iubire”" href="/ro/story/10894349">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Katy Rain, interpretă, a lansat noua sa melodie – „Salvează-mi lumea”, fiind o piesă despre dragoste, informează CURENTUL. „„#SALVEAZAMILUMEA — un apel pentru salvarea lumii interioare prin iubire, fără de care firea umană este incompleta. Deși credem ca cele mai intense emoții, fie pozitive, fie negative, le trăim în deplină singurătate și ca puterea interioară […]</div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=173'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5f585a38ee41a1.00266091');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

