<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Ieşiri nete preconizate pe termen scurt din active în valută străină, Iulie 2020 - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Ieşiri nete preconizate pe termen scurt din active în valută străină, Iulie 2020"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">marţi, 25 august 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                             <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
                </div>
    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Ieşiri nete preconizate pe termen scurt din active în valută străină, Iulie 2020</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/bnm-md">BNM.md</a></span>,
25 august 2020 09:30</div>
<p>
Ieşiri nete preconizate pe termen scurt din active în valută străină, Iulie 2020</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.bnm.md/bdi/pages/reports/dbp/DBP9.xhtml?lang=ro&amp;id=40195">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  BNM.md</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-08-25T07:30:27Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10847127">Activele oficiale de rezervă şi alte active în valută străină, Iulie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Activele oficiale de rezervă şi alte active în valută străină, Iulie 2020" href="/ro/story/10847127">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10847126">Ieşiri nete preconizate pe termen scurt din active în valută străină, Iulie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Ieşiri nete preconizate pe termen scurt din active în valută străină, Iulie 2020" href="/ro/story/10847126">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10847125">Ieşiri nete potenţiale pe termen scurt din active în valută străină, Iulie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Ieşiri nete potenţiale pe termen scurt din active în valută străină, Iulie 2020" href="/ro/story/10847125">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10847124">Poziţii informative, Iulie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Poziţii informative, Iulie 2020" href="/ro/story/10847124">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                    </div>
    </div>
							
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-08-24T11:10:15Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10844259">Analiza grafică a transferurilor de mijloace bănești efectuate în favoarea persoanelor fizice, iulie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Analiza grafică a transferurilor de mijloace bănești efectuate în favoarea persoanelor fizice, iulie 2020" href="/ro/story/10844259">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În luna iulie 2020, prin intermediul băncilor licențiate au fost transferate din străinătate în favoarea persoanelor fizice mijloace bănești în valoare netă de 148,80 mil. USD (în creștere cu 29,5 la sută comparativ cu iulie 2019).</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10844130">Transferurile de mijloace băneşti din străinătate în favoarea persoanelor fizice efectuate prin sistemul bancar naţional, ajustate sezonier, Iulie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Transferurile de mijloace băneşti din străinătate în favoarea persoanelor fizice efectuate prin sistemul bancar naţional, ajustate sezonier, Iulie 2020" href="/ro/story/10844130">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10844129">Transferuri de mijloace băneşti din străinătate efectuate în favoarea persoanelor fizice (în bază netă), Iulie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Transferuri de mijloace băneşti din străinătate efectuate în favoarea persoanelor fizice (în bază netă), Iulie 2020" href="/ro/story/10844129">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10844128">Transferuri de mijloace băneşti din străinătate efectuate în favoarea persoanelor fizice (în bază bruto),</a>                <a class="permalink no-expand" rel="bookmark" title="Transferuri de mijloace băneşti din străinătate efectuate în favoarea persoanelor fizice (în bază bruto)," href="/ro/story/10844128">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10843638">Ratele dobânzilor de referință pe piața interbancară, 24 August 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Ratele dobânzilor de referință pe piața interbancară, 24 August 2020" href="/ro/story/10843638">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-08-22T10:10:24Z">
            Mai mult de 2 zile în urmă        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10839389">Ratele dobânzilor de referință pe piața interbancară, 22 August 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Ratele dobânzilor de referință pe piața interbancară, 22 August 2020" href="/ro/story/10839389">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">21 august 2020</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10837710">Implementarea platformei BMatch pe piața valutară interbancară din Republica Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Implementarea platformei BMatch pe piața valutară interbancară din Republica Moldova" href="/ro/story/10837710">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Banca Națională a Moldovei prin prisma statutului, atribuțiilor și obiectivelor sale este promotorul continuu al implementării pe piața valutară internă a soluțiilor inovative de natură IT, precum și a cadrului legal, menite să asigure o desfășurare optimă a operațiunilor valutare de o manieră transparentă, eficientă și cu impact pozitiv asupra activității participanților de pe piața valutară internă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10836547">Ședința Comitetului Național de Stabilitate Financiară</a>                <a class="permalink no-expand" rel="bookmark" title="Ședința Comitetului Național de Stabilitate Financiară" href="/ro/story/10836547">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comitetul Național de Stabilitate Financiară s-a reunit în ședință ordinară pe data de 7 august 2020. În cadrul ședinței a fost examinată situația curentă din sectorul bancar și din sectorul creditării nebancare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10836503">Activele și obligațiunile valutare ale băncilor licențiate în luna iulie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Activele și obligațiunile valutare ale băncilor licențiate în luna iulie 2020" href="/ro/story/10836503">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Informaţia privind activele şi obligaţiunile valutare ale băncilor licenţiate este întocmită în baza rapoartelor privind poziţia valutară deschisă a băncii, prezentate de către băncile licenţiate. Informaţia privind activele şi obligaţiunile valutare ale băncilor licenţiate este întocmită în baza rapoartelor privind poziţia valutară deschisă a băncii, prezentate de către băncile licenţiate în conformitate cu Regulamentul privind poziţia valutară deschisă a băncii (aprobat prin Hotărîrea Consiliu...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10836462">Piața valutară în numerar în luna iulie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Piața valutară în numerar în luna iulie 2020" href="/ro/story/10836462">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rulajul pieţei valutare în numerar cuprinde totalitatea operaţiunilor de cumpărare şi vânzare a valutei străine contra monedă naţională, efectuate de unităţile de schimb valutar în numerar cu persoanele fizice şi raportate în conformitate cu Regulamentul cu privire la unităţile de schimb valutar (aprobat prin Hotărîrea Consiliului de administraţie al Băncii Naţionale a Moldovei nr. 53 din 5 martie 2009). Determinarea echivalentului în dolari SUA a volumului operaţiunilor de cumpărare şi vânzare...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10836335">Piaţa valutară fără numerar a Republicii Moldova în luna iulie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Piaţa valutară fără numerar a Republicii Moldova în luna iulie 2020" href="/ro/story/10836335">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Piața valutară fără numerar a Republicii Moldova este caracterizată de volumul tranzacțiilor de cumpărare/vânzare a valutei, cu excepția celor efectuate de către Banca Națională a Moldovei, care au avut loc pe cele mai diferite segmente ale pieței. Printre segmentele pieței monitorizate, în particular se numără piața interbancară (tranzacțiile de cumpărare/vânzare a valutei efectuate între băncile comerciale) și piața intrabancară (tranzacțiile de cumpărare/vânzare a valutei efectuate între bănc...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10836265">Activitatea Băncii Naţionale a Moldovei pe piaţa valutară în luna iulie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Activitatea Băncii Naţionale a Moldovei pe piaţa valutară în luna iulie 2020" href="/ro/story/10836265">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Activitatea Băncii Naționale a Moldovei pe piața valutară  se desfășoară în strictă conformitate cu obiectivele politicii monetare și valutare a BNM. Banca Națională utilizează în calitate de instrumente ale intervențiilor valutare atât operațiunile directe (cumparări sau vânzări la vedere de valută contra lei moldovenești), care influențează masa monetară, cât și operațiunile de ajustare (swap-uri valutare), care sunt instrumente reversibile și care nu au impact asupra masei monetare pe termen...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10836212">Cererea și oferta de valută pe piața valutară în luna iulie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Cererea și oferta de valută pe piața valutară în luna iulie 2020" href="/ro/story/10836212">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În luna iulie 2020, gradul de acoperire a cererii nete de valută din partea agenților economici prin oferta netă de valută de la persoanele fizice  a constituit 115,2%, comparativ cu 109,4% în luna iunie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10835718">Activele oficiale de rezervă şi alte active valutare, 14 August 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Activele oficiale de rezervă şi alte active valutare, 14 August 2020" href="/ro/story/10835718">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10835651">Ratele dobânzilor de referință pe piața interbancară, 21 August 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Ratele dobânzilor de referință pe piața interbancară, 21 August 2020" href="/ro/story/10835651">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10835579">Activele şi obligaţiunile valutare ale băncilor licenţiate, Iulie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Activele şi obligaţiunile valutare ale băncilor licenţiate, Iulie 2020" href="/ro/story/10835579">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10835436">Rata medie ponderată a dobânzii la depozitele atrase la vedere cu dobândă,</a>                <a class="permalink no-expand" rel="bookmark" title="Rata medie ponderată a dobânzii la depozitele atrase la vedere cu dobândă," href="/ro/story/10835436">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10835317">Cererea și oferta de valută pe piața valutară, Iulie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Cererea și oferta de valută pe piața valutară, Iulie 2020" href="/ro/story/10835317">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10835316">Piaţa valutară în numerar, Iulie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Piaţa valutară în numerar, Iulie 2020" href="/ro/story/10835316">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">20 august 2020</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10833764">Evoluția pieței creditelor și a depozitelor în luna iulie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Evoluția pieței creditelor și a depozitelor în luna iulie 2020" href="/ro/story/10833764">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În luna iulie 2020, creditele noi acordate au constituit 3 245,2 milioane lei, în creștere cu 13,8 la sută  față de luna iulie 2019.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10833461">Informație privind activitatea economico-financiară a băncilor din RM, Iulie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Informație privind activitatea economico-financiară a băncilor din RM, Iulie 2020" href="/ro/story/10833461">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10833460">Clasificarea portofoliului de credite pe ramuri, Iulie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Clasificarea portofoliului de credite pe ramuri, Iulie 2020" href="/ro/story/10833460">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10833459">Structura portofoliului de credite pe sectorul bancar al RM (pe ramuri), Iulie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Structura portofoliului de credite pe sectorul bancar al RM (pe ramuri), Iulie 2020" href="/ro/story/10833459">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10833458">Structura portofoliului de credite pe sectorul bancar al RM (pe tipuri de debitori), Iulie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Structura portofoliului de credite pe sectorul bancar al RM (pe tipuri de debitori), Iulie 2020" href="/ro/story/10833458">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10833457">Structura portofoliului de credite pe sectorul bancar al RM (pe monede), Iulie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Structura portofoliului de credite pe sectorul bancar al RM (pe monede), Iulie 2020" href="/ro/story/10833457">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10832634">Structura depozitelor pe sectorul bancar, Iulie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Structura depozitelor pe sectorul bancar, Iulie 2020" href="/ro/story/10832634">#</a>                <a class="src site color-green no-expand" href="/ro/b/bnm-md">BNM.md</a>            </div>
                    </div>
    </div>

	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=299'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5f44b4c89c2419.29516888');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

