<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Reacția CEC la datele Promo-LEX privind creșterea numărului alegătorilor transnistreni: Îngrijorarea autorilor analizei, nefondată - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Comisia Electorală Centrală vine cu o reacție după ce asociația Promo-LEX a prezentat o analiză din care reiese că numărul alegătorilor transnistreni a crescut cu circa 30 de mii. Potrivit reprezentanților CEC, îngrijorarea autorilor analizei prezentate este nefondată, or, modificarea datelor din registrele informaționale deținute de autoritatea electorală este una firească, condiționată de procesele demografice din țară și cele ce țin de evidența și documentarea populației."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">miercuri, 29 iulie 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                             <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
                </div>
    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Reacția CEC la datele Promo-LEX privind creșterea numărului alegătorilor transnistreni: Îngrijorarea autorilor analizei, nefondată</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/deschide-md">Deschide.md</a></span>,
29 iulie 2020 21:30</div>
<p>
Comisia Electorală Centrală vine cu o reacție după ce asociația Promo-LEX a prezentat o analiză din care reiese că numărul alegătorilor transnistreni a crescut cu circa 30 de mii. Potrivit reprezentanților CEC, îngrijorarea autorilor analizei prezentate este nefondată, or, modificarea datelor din registrele informaționale deținute de autoritatea electorală este una firească, condiționată de procesele demografice din țară și cele ce țin de evidența și documentarea populației.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://deschide.md/ro/stiri/politic/70048/Reacția-CEC-la-datele-Promo-LEX-privind-creșterea-numărului-alegătorilor-transnistreni-Îngrijorarea-autorilor-analizei-nefondată.htm">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Deschide.md</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-07-29T19:30:04Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10758999">Reacția CEC la datele Promo-LEX privind creșterea numărului alegătorilor transnistreni: Îngrijorarea autorilor analizei, nefondată</a>                <a class="permalink no-expand" rel="bookmark" title="Reacția CEC la datele Promo-LEX privind creșterea numărului alegătorilor transnistreni: Îngrijorarea autorilor analizei, nefondată" href="/ro/story/10758999">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comisia Electorală Centrală vine cu o reacție după ce asociația Promo-LEX a prezentat o analiză din care reiese că numărul alegătorilor transnistreni a crescut cu circa 30 de mii. Potrivit reprezentanților CEC, îngrijorarea autorilor analizei prezentate este nefondată, or, modificarea datelor din registrele informaționale deținute de autoritatea electorală este una firească, condiționată de procesele demografice din țară și cele ce țin de evidența și documentarea populației.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-07-29T19:20:02Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10758979">La Comrat va fi deschis un laborator pentru detectarea COVID-19</a>                <a class="permalink no-expand" rel="bookmark" title="La Comrat va fi deschis un laborator pentru detectarea COVID-19" href="/ro/story/10758979">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În municipiul Comrat, UTA Gagauz-Yeri, urmează să fie deschis un laborator specializat pentru detectarea infecţiilor virale, inclusiv coronavirusului şi gripei, transmite MOLDPRES.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-07-29T18:50:01Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10758865">Reducerea prezenţei militare americane în Germania // Iohannis: Soldații americani sunt tot timpul bineveniți în România</a>                <a class="permalink no-expand" rel="bookmark" title="Reducerea prezenţei militare americane în Germania // Iohannis: Soldații americani sunt tot timpul bineveniți în România" href="/ro/story/10758865">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Klaus Iohannis a susţinut, miercuri, o conferinţă de presă la Palatul Cotroceni. Printre subiectele abordate de către şeful statului a fost şi decizia Statelor Unite de a retrage o parte dintre trupele americane staţionate în Germania şi relocarea acestora pe teritoriul altor state membre NATO, secretarul american al apărării, Mark Esper.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10758806">DOC // Dodon, hotărât să modifice Constituția. A semnat Decretul privind crearea unei Comisii pentru reforma constituțională</a>                <a class="permalink no-expand" rel="bookmark" title="DOC // Dodon, hotărât să modifice Constituția. A semnat Decretul privind crearea unei Comisii pentru reforma constituțională" href="/ro/story/10758806">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peședintele Igor Dodon a semnat Decretul privind crearea unei Comisii pentru reforma constituțională. Subiectul a fot discutat astăzi în cadrul unei întrevederi a șefului statului cu Victor Pușcaș si Dumitru Pulbere, ex-președinții Curții Constituționale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10758727">COVID-19 // Ce trebuie să cunoască cetățenii moldoveni care preconizează să meargă în Letonia</a>                <a class="permalink no-expand" rel="bookmark" title="COVID-19 // Ce trebuie să cunoască cetățenii moldoveni care preconizează să meargă în Letonia" href="/ro/story/10758727">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pe 28 iulie 2020, Guvernul Republicii Letonia a aprobat un set de măsuri pentru a preveni răspândirea infecției de Covid-19, anunță Ambasada R. Moldova în Letonia.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-07-29T17:30:03Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10758649">COVID-19 // Ce reguli trebuie să respecte artiștii care reiau repetițiile în instituțiile teatral-concertistice</a>                <a class="permalink no-expand" rel="bookmark" title="COVID-19 // Ce reguli trebuie să respecte artiștii care reiau repetițiile în instituțiile teatral-concertistice" href="/ro/story/10758649">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comisia naţională extraordinară de sănătate publică a publicat instrucţiunile privind măsurile de prevenire şi control a infecţiei COVID-I9 la desfăşurarea repetiţiilor şi a activităţilor de pregătire a artiştilor în instituţiile teatral-concertistice și de cinema.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10758592">Un bărbat din Caracușenii Vechi, Briceni, a murit după ce a fost lovit cu un pumn în față</a>                <a class="permalink no-expand" rel="bookmark" title="Un bărbat din Caracușenii Vechi, Briceni, a murit după ce a fost lovit cu un pumn în față" href="/ro/story/10758592">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat de 53 de ani din Caracușenii Vechi, raionul Briceni, a murit după ce a fost lovit cu un pumn în față de către o rudă de a sa.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10758531">Marele pelerinaj de la Mecca a început în mijlocul unor restricţii sanitare sporite</a>                <a class="permalink no-expand" rel="bookmark" title="Marele pelerinaj de la Mecca a început în mijlocul unor restricţii sanitare sporite" href="/ro/story/10758531">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Credincioşii musulmani selecţionaţi pentru hajj au început miercuri marele pelerinaj care se desfăşoară anul acesta în format foarte restrâns şi în mijlocul unor norme sanitare sporite în contextul pandemiei de coronavirus, relatează AFP, citat de Agerpres.  • În mici grupuri având fiecare câte un ghid, credincioşii au început ritualurile pelerinajului înconjurând de şapte ori Kabaa, în sensul contrar acelor de ceasornic şi situată în centrul Marii Moschei de la Mecca, potrivit imaginilor difuza...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10758465">Un băiat de 12 ani ar fi violat o fată de 14 ani, la Fălești</a>                <a class="permalink no-expand" rel="bookmark" title="Un băiat de 12 ani ar fi violat o fată de 14 ani, la Fălești" href="/ro/story/10758465">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Caz ieșit din comun într-o localitate din raionul Fălești. O mamă a sesizat poliția în această dimineață despre faptul că un băiat i-ar fi violat fiica de 14 ani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10758396">(Video) Belarus // Autoritățile anunță reținerea a 32 de mercenari din trupele ruse private Wagner, în apropierea Minskului</a>                <a class="permalink no-expand" rel="bookmark" title="(Video) Belarus // Autoritățile anunță reținerea a 32 de mercenari din trupele ruse private Wagner, în apropierea Minskului" href="/ro/story/10758396">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autorităţile din Belarus au reţinut, noaptea trecută, în apropiere de Minsk 32 de mercenari din trupele ruse private Wagner, anunță astăzi agenția de presă de stat a Belarusului, BELTA.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10758350">Prezidențiale 2020 // Daniel Ioniță, în vizită la CEC. Subiectul principal al discuțiilor - deschiderea secțiilor de votare în România</a>                <a class="permalink no-expand" rel="bookmark" title="Prezidențiale 2020 // Daniel Ioniță, în vizită la CEC. Subiectul principal al discuțiilor - deschiderea secțiilor de votare în România" href="/ro/story/10758350">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Conducerea Comisiei Electorale Centrale a avut o întrevedere cu ES Daniel Ioniță, Ambasadorul României în Republica Moldova. Scopul întâlnirii a fost de a face un schimb de opinii referitor la acțiunile întreprinse de CEC pentru organizarea alegerilor prezidențiale din 1 noiembrie curent. Subiectul principal al discuțiilor a ținut de condițiile de constituire a secțiilor de votare pentru cetățenii Republicii Moldova cu drept de vot, care în ziua alegerilor se vor afla pe teritoriul României și de suportul pe care îl pot oferi autoritățile statului român în vederea bunei organizări a procesului.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-07-29T15:40:02Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10758249">SUA retrage 12.000 de militari din Germania. O parte dintre ei ar putea fi relocați în zona Mării Negre</a>                <a class="permalink no-expand" rel="bookmark" title="SUA retrage 12.000 de militari din Germania. O parte dintre ei ar putea fi relocați în zona Mării Negre" href="/ro/story/10758249">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Secretarul de stat american, Mark Esper, a anunțat miercuri într-o conferință de presă că SUA vor retrage 11.900 de militari din Germania. Decizia care aparține președintelui Donald Trump va dura câțiva ani și va costa statul american miliarde de dolari, scrie CNN, care citează oficiali americani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10758141">Dodon l-a rugat pe omologul său să le permită moldovenilor intrarea în Italia</a>                <a class="permalink no-expand" rel="bookmark" title="Dodon l-a rugat pe omologul său să le permită moldovenilor intrarea în Italia" href="/ro/story/10758141">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Igor Dodon s-a adresat omologului său italian, Sergio Mattarella, cu rugămintea să permită intrarea cetățenilor Republicii Moldova în Italia dacă prezintă certificate de testare la COVID-19, iar în caz de necesitate să repete testarea imediat după intrarea în Italia. Cei doi oficial au avut astăzi, 29 iulie, o convorbire telefonică, transmite IPN. • Șeful statului menționează că, în cadrul convorbirii, a constatat cu regret că pandemia COVID-19 a stopat schimburile existente...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10758140">NEWS ALERT // Încă două persoane au fost răpuse de COVID-19. Bilanțul deceselor - 759</a>                <a class="permalink no-expand" rel="bookmark" title="NEWS ALERT // Încă două persoane au fost răpuse de COVID-19. Bilanțul deceselor - 759" href="/ro/story/10758140">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Sănătății informează despre înregistrarea altor decese provocate de COVID-19. Astfel, bilanțul deceselor urcă la 759.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10758072">FLASH // Record de infectări cu COVID-19. +426 cazuri pozitive în ultimele 24 ore</a>                <a class="permalink no-expand" rel="bookmark" title="FLASH // Record de infectări cu COVID-19. +426 cazuri pozitive în ultimele 24 ore" href="/ro/story/10758072">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În R. Moldova au fost înregistrate alte 426 cazuri pozitive de COVID-19, numărul total ajungând la 23.947, anunță Ministerul Sănătății.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10758030">Bulgaria: Protestatarii au blocat capitala Sofia cu câteva ore înainte de o demonstraţie de amploare</a>                <a class="permalink no-expand" rel="bookmark" title="Bulgaria: Protestatarii au blocat capitala Sofia cu câteva ore înainte de o demonstraţie de amploare" href="/ro/story/10758030">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Protestatarii împotriva premierului conservator bulgar Boiko Borisov au blocat miercuri mai multe intersecţii majore din capitala Sofia, cu câteva ore înainte de ceea ce se anticipează a fi cea mai demonstraţie din actualul val de proteste, relatează dpa, citat de Agerpres.  • Organizatorii au promis, de asemenea, să blocheze autostrăzile şi podurile, în contextul în care demonstranţii vin spre capitală din întreaga ţară.Mişcarea de protest, declanşată pe 7 iulie, reuneşte mai multe facţiuni ale...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10757862">Ex-ambasador în România: Misiunea OSCE în RM trebuie închisă, pentru că tratează Chișinăul și Tiraspolul pe picior de egalitate</a>                <a class="permalink no-expand" rel="bookmark" title="Ex-ambasador în România: Misiunea OSCE în RM trebuie închisă, pentru că tratează Chișinăul și Tiraspolul pe picior de egalitate" href="/ro/story/10757862">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul ambasador al R. Moldova la București, Mihai Gribincea, a vorbit în cadrul unui interviu pentru Radio Europa Liberă despre mai multe aspecte ale problemei transnistrene. În special, Gribincea a declarat că formatul de negocieri „5+2” este un format neadecvat pentru soluționarea conflictului transnistrean, deoarece pune Chișinăul și Tiraspolul față în față la masa de negocieri, negociatorii adevărați ar urma să fie Chișinăul și Moscova. „Formatul 5+2 este, de fapt, o găselniță care îi convi...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10757693">Opt romane de debut, selectate pe lista lungă de la Booker Prize 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Opt romane de debut, selectate pe lista lungă de la Booker Prize 2020" href="/ro/story/10757693">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Opt romane de debut au fost selectate pe lista lungă de la Booker Prize 2020, care vor concura în acest an alături de volume publicate de scriitori şi scriitoare de renume precum Hilary Mantel şi Tsitsi Dangarembga, au anunţat marţi organizatorii acestui prestigios premiu literar britanic, citaţi de AFP.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-07-29T13:50:01Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10757637">Partidul „ȘOR” a aprins luminile pe străzile altor trei localități din sudul țării</a>                <a class="permalink no-expand" rel="bookmark" title="Partidul „ȘOR” a aprins luminile pe străzile altor trei localități din sudul țării" href="/ro/story/10757637">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Încă o comună din raionul Cahul dispune de iluminare stradală, datorită proiectului susținut de Ilan Șor, liderul Partidului „ȘOR”. Este vorba despre localitățile Doina, Rumeanțev și Iasnaia Poleana, reunite în comuna Doina. Aseară, în com. Doina a fost mare sărbătoare în contextul inaugurării festive a sistemului de iluminat stradal. În aplauzele locuitorilor, cele peste 500 de corpuri de iluminat de tip LED instalate pe cei 9 kilometri de rețea electrică s-au aprins sub privirile sătenilor, ale deputaților prezenți la eveniment și a liderului Partidului „ȘOR”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10757531">Belarus // Autoritățile anunță reținerea a 32 de mercenari din trupele ruse private Wagner, în apropierea Minskului</a>                <a class="permalink no-expand" rel="bookmark" title="Belarus // Autoritățile anunță reținerea a 32 de mercenari din trupele ruse private Wagner, în apropierea Minskului" href="/ro/story/10757531">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autorităţile din Belarus au reţinut, noaptea trecută, în apropiere de Minsk 32 de mercenari din trupele ruse private Wagner, anunță astăzi agenția de presă de stat a Belarusului, BELTA.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10757490">Belarus // Autoritățile anunță reținerea a 32 de mercenari Wagner în apropierea Minskului</a>                <a class="permalink no-expand" rel="bookmark" title="Belarus // Autoritățile anunță reținerea a 32 de mercenari Wagner în apropierea Minskului" href="/ro/story/10757490">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autorităţile din Belarus au reţinut, noaptea trecută, în apropiere de Minsk 32 de mercenari din trupele ruse private Wagner, anunță astăzi agenția de presă de stat a Belarusului, BELTA.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10757374">Preotul din Ochiul Alb, Drochia, răpus de COVID-19. Biserica unde slujea a devenit focar de infecție</a>                <a class="permalink no-expand" rel="bookmark" title="Preotul din Ochiul Alb, Drochia, răpus de COVID-19. Biserica unde slujea a devenit focar de infecție" href="/ro/story/10757374">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preotul localității Ochiul Alb din raionul Drochia, Ion Paiu, a fost răspus de COVID-19. Acesta avea 70 de ani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10757328">Deputat PAS: Completările la Legea privind Găgăuzia, propuse de PSRM, contravin Constituției</a>                <a class="permalink no-expand" rel="bookmark" title="Deputat PAS: Completările la Legea privind Găgăuzia, propuse de PSRM, contravin Constituției" href="/ro/story/10757328">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Igor Dodon și Partidul Socialiștilor, la fel ca în campaniile electorale precedente, revin la practica de reanimare a tensiunilor interetnice din societatea moldovenească. Aceasta după ce, PSRM a înregistrat un proiect de lege pentru completarea Legii privind statutul juridic special al Găgăuziei, care conține prevederi ce contravin Constituției. Fiind conștienți că proiectul nu va fi susținut în Parlament, Igor Dodon va putea da vina pe vina „pe naționaliștii români și unioniști” în campania electorală pentru prezidențiale. Declarațiile în acest sens au fost făcute de deputatul Fracțiunii parlamentare PAS, Blocul ACUM, Oazu Nantoi, într-o conferință de presă, transmite IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10757222">VIDEO // Președintele CCM la 26 de ani de la adoptarea Legii Supreme: Doar prin respectarea Constituției se poate apăra democrația</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO // Președintele CCM la 26 de ani de la adoptarea Legii Supreme: Doar prin respectarea Constituției se poate apăra democrația" href="/ro/story/10757222">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Curții Constituționale, Domnica Manole a adresat un mesaj de felicitare cu ocazia celebrării celor 26 de ani care se împlinesc de la adoptarea Constituției Republicii Moldova. Manole spune că orice Constituție trebuie să facă față provocărilor istorice, servind ca un soclu de stabilitate și fermitate, rezistând intemperiilor și tentațiilor de moment, pentru că o Constituție este mai mult decât o Lege Fundamentală, este un angajament pentru realizarea neabătută a democrației și statului de drept.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10757176">Zeci de șoferi cu „păcate vechi”, vânați de polițiști dis-de-dimineață la intrarea în Chișinău</a>                <a class="permalink no-expand" rel="bookmark" title="Zeci de șoferi cu „păcate vechi”, vânați de polițiști dis-de-dimineață la intrarea în Chișinău" href="/ro/story/10757176">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Zeci de şoferi nedisciplinaţi au fost documentaţi de inspectorii de patrulare pentru diverse încălcări rutiere comise anterior în trafic. În dimineața zilei de 29 iulie curent, ofițerii Secției monitorizare și documentare a traficului rutiere (SMDTR) și din cadrul Direcției de patrulare Centru a INSP au verificat maşinile care se deplasau pe strada Muncești din Chișinău. În decurs de 3 ore, prin filtrul poliţiştilor au trecut peste 230 de automobile.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-07-29T11:50:01Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10757027">Dodon și PSRM au început campania electorală. Se laudă cu proiectele începute de Plahotniuc</a>                <a class="permalink no-expand" rel="bookmark" title="Dodon și PSRM au început campania electorală. Se laudă cu proiectele începute de Plahotniuc" href="/ro/story/10757027">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Membrii PSRM se grăbesc să înceapă campania electorală și au început distribuirea de pliante cu realizările lui Igor Dodon în postura sa de președinte al R.Moldova. Acțiunea are loc cu cel puțin două luni de la startul oficial al campaniei electorale pentru alegerea președintelui Republicii Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10756962">Analiza Promo-LEX: Registrul de stat al alegătorilor. Crește numărul transnistrenilor cu drept de vot</a>                <a class="permalink no-expand" rel="bookmark" title="Analiza Promo-LEX: Registrul de stat al alegătorilor. Crește numărul transnistrenilor cu drept de vot" href="/ro/story/10756962">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este pentru prima dată după 2014 când potrivit datelor din Registrul de stat al alegătorilor (RSA) prezentate la 02.07.2020, numărul total al alegătorilor din Republica Moldova scade, fie și nesemnificativ. În același timp, continuă creșterea stabilă a numărului de alegători din regiunea transnistreană (+ 29 688 alegători), dar și a celor fără domiciliu/reședință, inclusiv cei care au emigrat autorizat peste hotarele țării (+63 711). Concluziile aparțin reprezentanților Asociației Promo-LEX, care au analizat datele privind numărul total al alegătorilor înscriși în RSA la data de 1 iulie 2020, publicate pe pagina oficială a Comisiei Electorale Centrale (CEC).</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10756846">După ce i-au folosit în timpul carantinei pentru a putea ieși din casă, spaniolii își abandonează acum câinii</a>                <a class="permalink no-expand" rel="bookmark" title="După ce i-au folosit în timpul carantinei pentru a putea ieși din casă, spaniolii își abandonează acum câinii" href="/ro/story/10756846">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În Spania, animalele de companie, mai ales câinii, au fost folosite ca un simplu instrument în timpul carantinei. Pentru că în această perioadă spaniolii puteau ieși din casă doar pentru cumpărături esențiale și pentru a-și plimba animalele, foarte mulți și-au cumpărat câini pe care i-au abandonat odată cu relaxarea restricțiilor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10756696">O companie din R.Moldova, înșelată după ce a achiziționat 70% din altă firmă: La mijloc e interesul unui ex-ministru al Justiției</a>                <a class="permalink no-expand" rel="bookmark" title="O companie din R.Moldova, înșelată după ce a achiziționat 70% din altă firmă: La mijloc e interesul unui ex-ministru al Justiției" href="/ro/story/10756696">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reprezentanții unei firme din R.Moldova susțin că au achiziționat 70% din altă firmă, iar ulterior s-au pomenit că ar fi fost înșelați. Administrația SRL „Ubicuit Grup” a publicat o scrisoare deschise, prin intermediul IPN, în care explică situaţia creată la SRL „Central House”, companie în capitalul social al căreia SRL „Ubicuit Grup” a achiziţionat anterior 70%. „Tranzacţia în urma căreia SRL Ubicuit Grup a devenit asociat în cadrul SRL Central House a avut loc pe data de 09.03.2015. În acea z...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10756497">Alexandru Tănase: Constituția este un simbol al luptei poporului nostru pentru libertate și democrație</a>                <a class="permalink no-expand" rel="bookmark" title="Alexandru Tănase: Constituția este un simbol al luptei poporului nostru pentru libertate și democrație" href="/ro/story/10756497">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Republica Moldova marchează astăzi, 29 iulie, cea de-a 26-a aniversare a Constituției. Fostul președinte al Curții Constituționale, Alexandru Tănase, a scris un mesaj pe pagina sa de Facebook în care menționează că adoptarea Constituției a pus bazele instaurării democrației și a statului de drept în R. Moldova și reprezintă un simbol al luptei poporului pentru libertate.</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=138'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5f21c59ebec4d5.63585157');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

