<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Maia Sandu: Igor Dodon nu a ajuns la etapa la care să poată controla totul şi să înfricoşeze pe toată lumea. E clar că asta îşi doreşte - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Maia Sandu: Igor Dodon nu a ajuns la etapa la care să poată controla totul şi să înfricoşeze pe toată lumea. E clar că asta îşi doreşte"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">marţi, 9 iunie 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                             <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
                </div>
    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Maia Sandu: Igor Dodon nu a ajuns la etapa la care să poată controla totul şi să înfricoşeze pe toată lumea. E clar că asta îşi doreşte</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/tvrmoldova-md">TVR Moldova</a></span>,
9 iunie 2020 07:40</div>
<p>
Maia Sandu: Igor Dodon nu a ajuns la etapa la care să poată controla totul şi să înfricoşeze pe toată lumea. E clar că asta îşi doreşte</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://tvrmoldova.md/actualitate/maia-sandu-igor-dodon-nu-a-ajuns-la-etapa-la-care-sa-poata-controla-totul-si-sa-infricoseze-pe-toata-lumea-e-clar-ca-asta-isi-doreste/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  TVR Moldova</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-06-09T05:50:14Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10562300">METEO. Cer variabil şi maxime de +32 grade Celsius. Vremea continuă să se încălzească. Află când revin ploile</a>                <a class="permalink no-expand" rel="bookmark" title="METEO. Cer variabil şi maxime de +32 grade Celsius. Vremea continuă să se încălzească. Află când revin ploile" href="/ro/story/10562300">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">METEO. Cer variabil şi maxime de +32 grade Celsius. Vremea continuă să se încălzească. Află când revin ploile</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-06-09T05:40:20Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10562289">Maia Sandu: Igor Dodon nu a ajuns la etapa la care să poată controla totul şi să înfricoşeze pe toată lumea. E clar că asta îşi doreşte</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu: Igor Dodon nu a ajuns la etapa la care să poată controla totul şi să înfricoşeze pe toată lumea. E clar că asta îşi doreşte" href="/ro/story/10562289">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Maia Sandu: Igor Dodon nu a ajuns la etapa la care să poată controla totul şi să înfricoşeze pe toată lumea. E clar că asta îşi doreşte</div>
                    </div>
    </div>
						
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-06-08T21:10:15Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10562064">Uniunea Europeană acordă o finanţare în valoare de 314 milioane de euro unor companii inovatoare în scopul combaterii noului coronavirus şi al sprijinirii redresării Europei</a>                <a class="permalink no-expand" rel="bookmark" title="Uniunea Europeană acordă o finanţare în valoare de 314 milioane de euro unor companii inovatoare în scopul combaterii noului coronavirus şi al sprijinirii redresării Europei" href="/ro/story/10562064">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Uniunea Europeană acordă o finanţare în valoare de 314 milioane de euro unor companii inovatoare în scopul combaterii noului coronavirus şi al sprijinirii redresării Europei</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10562040">OMS: Peste 600 de milioane de oameni se îmbolnăvesc anual din cauza alimentelor</a>                <a class="permalink no-expand" rel="bookmark" title="OMS: Peste 600 de milioane de oameni se îmbolnăvesc anual din cauza alimentelor" href="/ro/story/10562040">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">OMS: Peste 600 de milioane de oameni se îmbolnăvesc anual din cauza alimentelor</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10562012">COVID-19 România. Raed Arafat: După 15 iunie NU putem să revenim la normalitatea care era înainte</a>                <a class="permalink no-expand" rel="bookmark" title="COVID-19 România. Raed Arafat: După 15 iunie NU putem să revenim la normalitatea care era înainte" href="/ro/story/10562012">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">COVID-19 România. Raed Arafat: După 15 iunie NU putem să revenim la normalitatea care era înainte</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10561985">Perioada de izolare la domiciliu a prevenit 3 milioane de decese în Europa, susţine un studiu</a>                <a class="permalink no-expand" rel="bookmark" title="Perioada de izolare la domiciliu a prevenit 3 milioane de decese în Europa, susţine un studiu" href="/ro/story/10561985">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Perioada de izolare la domiciliu a prevenit 3 milioane de decese în Europa, susţine un studiu</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10561925">De 17 zile, Noua Zeelandă nu mai înregistrează niciun caz nou de coronavirus. Toate restricţiile au fost ridicate</a>                <a class="permalink no-expand" rel="bookmark" title="De 17 zile, Noua Zeelandă nu mai înregistrează niciun caz nou de coronavirus. Toate restricţiile au fost ridicate" href="/ro/story/10561925">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De 17 zile, Noua Zeelandă nu mai înregistrează niciun caz nou de coronavirus. Toate restricţiile au fost ridicate</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10561870">Marea Britanie: De azi intră în vigoare carantina obligatorie pentru cei care intră în ţară</a>                <a class="permalink no-expand" rel="bookmark" title="Marea Britanie: De azi intră în vigoare carantina obligatorie pentru cei care intră în ţară" href="/ro/story/10561870">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Marea Britanie: De azi intră în vigoare carantina obligatorie pentru cei care intră în ţară</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10561816">Cumpărătorii au dat năvală în mall-uri, în prima zi de reluare a activităţii</a>                <a class="permalink no-expand" rel="bookmark" title="Cumpărătorii au dat năvală în mall-uri, în prima zi de reluare a activităţii" href="/ro/story/10561816">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cumpărătorii au dat năvală în mall-uri, în prima zi de reluare a activităţii</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10561782">SUA: Departamentul de poliţie din Minneapolis, unde a fost ucis afro-americanul George Floyd, va fi desfiinţat</a>                <a class="permalink no-expand" rel="bookmark" title="SUA: Departamentul de poliţie din Minneapolis, unde a fost ucis afro-americanul George Floyd, va fi desfiinţat" href="/ro/story/10561782">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">SUA: Departamentul de poliţie din Minneapolis, unde a fost ucis afro-americanul George Floyd, va fi desfiinţat</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10561744">Pavel Filip acuză că Vladimir Cebotari şi Marina Tauber încearcă să convingă democraţii să părăsească PD-ul</a>                <a class="permalink no-expand" rel="bookmark" title="Pavel Filip acuză că Vladimir Cebotari şi Marina Tauber încearcă să convingă democraţii să părăsească PD-ul" href="/ro/story/10561744">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pavel Filip acuză că Vladimir Cebotari şi Marina Tauber încearcă să convingă democraţii să părăsească PD-ul</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10561693">Maia Sandu: Nu este grav că vom avea mai mulţi candidaţi de dreapta la alegerile prezidenţiale, dacă vom şti să avem o campanie corectă</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu: Nu este grav că vom avea mai mulţi candidaţi de dreapta la alegerile prezidenţiale, dacă vom şti să avem o campanie corectă" href="/ro/story/10561693">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Maia Sandu: Nu este grav că vom avea mai mulţi candidaţi de dreapta la alegerile prezidenţiale, dacă vom şti să avem o campanie corectă</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10561657">În avertismentelor autorităţilor, la Soroca oamenii au respectat tradiţiile de Blajini</a>                <a class="permalink no-expand" rel="bookmark" title="În avertismentelor autorităţilor, la Soroca oamenii au respectat tradiţiile de Blajini" href="/ro/story/10561657">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În avertismentelor autorităţilor, la Soroca oamenii au respectat tradiţiile de Blajini</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10561602">Şoferii de microbuse spune că pierderile lor sunt enorme: Uneori merg doar cu doi pasageri, alteori cu maşinile goale</a>                <a class="permalink no-expand" rel="bookmark" title="Şoferii de microbuse spune că pierderile lor sunt enorme: Uneori merg doar cu doi pasageri, alteori cu maşinile goale" href="/ro/story/10561602">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Şoferii de microbuse spune că pierderile lor sunt enorme: Uneori merg doar cu doi pasageri, alteori cu maşinile goale</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10561561">Situaţie de alertă lângă Ambasada SUA din Chişinău. O geantă suspectă lăsată într-un copac a pus pe jar genişti, poliţia şi pompierii</a>                <a class="permalink no-expand" rel="bookmark" title="Situaţie de alertă lângă Ambasada SUA din Chişinău. O geantă suspectă lăsată într-un copac a pus pe jar genişti, poliţia şi pompierii" href="/ro/story/10561561">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Situaţie de alertă lângă Ambasada SUA din Chişinău. O geantă suspectă lăsată într-un copac a pus pe jar genişti, poliţia şi pompierii</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-06-08T16:50:16Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10561507">La un an de la căderea regimului Plahotniuc, oamenii spun că trăiesc la fel: „Nu văd nicio schimbare. S-a dus unul, au venit alţii”</a>                <a class="permalink no-expand" rel="bookmark" title="La un an de la căderea regimului Plahotniuc, oamenii spun că trăiesc la fel: „Nu văd nicio schimbare. S-a dus unul, au venit alţii”" href="/ro/story/10561507">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La un an de la căderea regimului Plahotniuc, oamenii spun că trăiesc la fel: „Nu văd nicio schimbare. S-a dus unul, au venit alţii”</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10561453">Capacităţile de internare ale spitalelor cu profil COVID sunt la limită. Spitalul Ministerului Sănătăţii va fi reactivat</a>                <a class="permalink no-expand" rel="bookmark" title="Capacităţile de internare ale spitalelor cu profil COVID sunt la limită. Spitalul Ministerului Sănătăţii va fi reactivat" href="/ro/story/10561453">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Capacităţile de internare ale spitalelor cu profil COVID sunt la limită. Spitalul Ministerului Sănătăţii va fi reactivat</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10561358">Rusia deschide graniţele pentru unii cetăţeni</a>                <a class="permalink no-expand" rel="bookmark" title="Rusia deschide graniţele pentru unii cetăţeni" href="/ro/story/10561358">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rusia deschide graniţele pentru unii cetăţeni</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10561292">Diplomatul român Oana Cristina Popa, şef al Delegaţiei Uniunii Europene în Muntenegru</a>                <a class="permalink no-expand" rel="bookmark" title="Diplomatul român Oana Cristina Popa, şef al Delegaţiei Uniunii Europene în Muntenegru" href="/ro/story/10561292">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Diplomatul român Oana Cristina Popa, şef al Delegaţiei Uniunii Europene în Muntenegru</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10561236">Coronavirus: Premierul armean anunţă că s-a vindecat de COVID-19</a>                <a class="permalink no-expand" rel="bookmark" title="Coronavirus: Premierul armean anunţă că s-a vindecat de COVID-19" href="/ro/story/10561236">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Coronavirus: Premierul armean anunţă că s-a vindecat de COVID-19</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10561156">140 de persoane au donat plasmă pentru bolnavii de COVID-19 din R. Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="140 de persoane au donat plasmă pentru bolnavii de COVID-19 din R. Moldova" href="/ro/story/10561156">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">140 de persoane au donat plasmă pentru bolnavii de COVID-19 din R. Moldova</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10561113">LIVE. Ultimele date despre situaţia epidemiologică privind infecţia COVID-19 în Republica Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE. Ultimele date despre situaţia epidemiologică privind infecţia COVID-19 în Republica Moldova" href="/ro/story/10561113">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">LIVE. Ultimele date despre situaţia epidemiologică privind infecţia COVID-19 în Republica Moldova</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10561021">Liderul Platformei DA: Igor Dodon a negociat până în ultima clipă cu Plahotniuc, iar apoi a venit la blocul ACUM şi a pozat în salvatorul Naţiunii</a>                <a class="permalink no-expand" rel="bookmark" title="Liderul Platformei DA: Igor Dodon a negociat până în ultima clipă cu Plahotniuc, iar apoi a venit la blocul ACUM şi a pozat în salvatorul Naţiunii" href="/ro/story/10561021">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liderul Platformei DA: Igor Dodon a negociat până în ultima clipă cu Plahotniuc, iar apoi a venit la blocul ACUM şi a pozat în salvatorul Naţiunii</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10560988">LIVE! Preşedintele PDM, Pavel Filip, susţine un briefing de presă</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE! Preşedintele PDM, Pavel Filip, susţine un briefing de presă" href="/ro/story/10560988">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">LIVE! Preşedintele PDM, Pavel Filip, susţine un briefing de presă</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10560909">România ar putea prelungi starea de alertă şi după data de 15 iunie</a>                <a class="permalink no-expand" rel="bookmark" title="România ar putea prelungi starea de alertă şi după data de 15 iunie" href="/ro/story/10560909">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România ar putea prelungi starea de alertă şi după data de 15 iunie</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10560875">Tiraspolul a ridicat unele restricţii de circulaţie pentru locuitorii satelor din stânga Nistrului, subordonate Chişinăului</a>                <a class="permalink no-expand" rel="bookmark" title="Tiraspolul a ridicat unele restricţii de circulaţie pentru locuitorii satelor din stânga Nistrului, subordonate Chişinăului" href="/ro/story/10560875">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tiraspolul a ridicat unele restricţii de circulaţie pentru locuitorii satelor din stânga Nistrului, subordonate Chişinăului</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10560768">COVID-19. Încă 5 decese anunţate în România. Bilanţul a ajuns la 1.339</a>                <a class="permalink no-expand" rel="bookmark" title="COVID-19. Încă 5 decese anunţate în România. Bilanţul a ajuns la 1.339" href="/ro/story/10560768">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">COVID-19. Încă 5 decese anunţate în România. Bilanţul a ajuns la 1.339</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10560717">PUN cere autorităţilor din Bălţi să renunţe la ideea instalării unui memorial de elogiere a grănicerilor sovietici</a>                <a class="permalink no-expand" rel="bookmark" title="PUN cere autorităţilor din Bălţi să renunţe la ideea instalării unui memorial de elogiere a grănicerilor sovietici" href="/ro/story/10560717">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">PUN cere autorităţilor din Bălţi să renunţe la ideea instalării unui memorial de elogiere a grănicerilor sovietici</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10560638">VIDEO. Rusia. Viaţa artistică, în asteptare. Cum arată teatrele din Moscova, în plină perioadă de restricţii</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO. Rusia. Viaţa artistică, în asteptare. Cum arată teatrele din Moscova, în plină perioadă de restricţii" href="/ro/story/10560638">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">VIDEO. Rusia. Viaţa artistică, în asteptare. Cum arată teatrele din Moscova, în plină perioadă de restricţii</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10560592">Atentat terorist dejucat în Germania. Autorul voia să comită un atac de tip Christchurch</a>                <a class="permalink no-expand" rel="bookmark" title="Atentat terorist dejucat în Germania. Autorul voia să comită un atac de tip Christchurch" href="/ro/story/10560592">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Atentat terorist dejucat în Germania. Autorul voia să comită un atac de tip Christchurch</div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=280'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5edf17ba3b7600.95129255');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

