<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Noua funcție a lui Oleg Teterea, apropiatul lui Igor Dodon, după ce a renunțat la mandatul de deputat - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Socialistul Oleg Teterea, unul dintre cei mai vechi și devotați prieteni și cumetri ai președintelui Igor Dodon, a renunțat la mandatul de deputat în favoarea unei noi funcții. În timp ce deputații socialiști spun că nu cunosc cu ce funcție nouă s-a ales colegul lor de fracțiune, deputatul PAS, Sergiu Litvinenco, a scris pe pagina […] Сообщение Noua funcție a lui Oleg Teterea, apropiatul lui Igor Dodon, după ce a renunțat la mandatul de deputat появились сначала на BTV."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">joi, 14 mai 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                 
             <a href="https://play.google.com/store/apps/details?id=net.atomate.yam_news" title="YAMNews Android app" target="_blank">
                                  <img src="/images/yamnews/YamNews-banner-ro@2x.png" alt="news.yam.md/" style="width: 192px;"/>
             </a>

                    </div>
    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Noua funcție a lui Oleg Teterea, apropiatul lui Igor Dodon, după ce a renunțat la mandatul de deputat</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/btv-md">BTV</a></span>,
14 mai 2020 08:30</div>
<p>
Socialistul Oleg Teterea, unul dintre cei mai vechi și devotați prieteni și cumetri ai președintelui Igor Dodon, a renunțat la mandatul de deputat în favoarea unei noi funcții. În timp ce deputații socialiști spun că nu cunosc cu ce funcție nouă s-a ales colegul lor de fracțiune, deputatul PAS, Sergiu Litvinenco, a scris pe pagina […] Сообщение Noua funcție a lui Oleg Teterea, apropiatul lui Igor Dodon, după ce a renunțat la mandatul de deputat появились сначала на BTV.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.btv.md/ro/noua-functie-a-lui-oleg-teterea-apropiatul-lui-igor-dodon-dupa-ce-a-renuntat-la-mandatul-de-deputat/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  BTV</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-05-14T06:40:03Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10460906">Valul 2 în România poate să fie și în vară. Nu trebuie să fim deloc relaxați, deloc neglijenți, susține Raed Arafat</a>                <a class="permalink no-expand" rel="bookmark" title="Valul 2 în România poate să fie și în vară. Nu trebuie să fim deloc relaxați, deloc neglijenți, susține Raed Arafat" href="/ro/story/10460906">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Al doilea val al epidemiei de coronavirus ar putea veni chiar în această vară, dacă oamenii nu respectă regulile de distanțare și nu rămân precauți, spune șeful Departamentului pentru Situații de Urgență, Raed Arafat. El adaugă că, deși nu vom mai avea nevoie de declarația pe propria răspundere pentru deplasările în localitate, după 15 mai […] Сообщение Valul 2 în România poate să fie și în vară. Nu trebuie să fim deloc relaxați, deloc neglijenți, susține Raed Arafat появились сначала на BTV.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-05-14T06:30:23Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10460893">Noua funcție a lui Oleg Teterea, apropiatul lui Igor Dodon, după ce a renunțat la mandatul de deputat</a>                <a class="permalink no-expand" rel="bookmark" title="Noua funcție a lui Oleg Teterea, apropiatul lui Igor Dodon, după ce a renunțat la mandatul de deputat" href="/ro/story/10460893">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Socialistul Oleg Teterea, unul dintre cei mai vechi și devotați prieteni și cumetri ai președintelui Igor Dodon, a renunțat la mandatul de deputat în favoarea unei noi funcții. În timp ce deputații socialiști spun că nu cunosc cu ce funcție nouă s-a ales colegul lor de fracțiune, deputatul PAS, Sergiu Litvinenco, a scris pe pagina […] Сообщение Noua funcție a lui Oleg Teterea, apropiatul lui Igor Dodon, după ce a renunțat la mandatul de deputat появились сначала на BTV.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-05-14T06:20:10Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10460843">Stoianoglo despre furtul miliardului: „BNM în mare măsură e vinovată de această situație”</a>                <a class="permalink no-expand" rel="bookmark" title="Stoianoglo despre furtul miliardului: „BNM în mare măsură e vinovată de această situație”" href="/ro/story/10460843">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procurorul general Alexandru Stoianoglo spune că Banca Națională se face vinovată în mare măsură de situția creată în jurul furtului miliardului și că ar fi trebuit să ofere suport metodologic în anchetă. La fel, potrivit lui Stoianoglo „ grupul de interese al lui Plahotniuc” este unul din subiectele investigației, iar în viitorul apropiat vor fi […] Сообщение Stoianoglo despre furtul miliardului: „BNM în mare măsură e vinovată de această situație” появились сначала на BTV.</div>
                    </div>
    </div>
						
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-05-13T16:00:09Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10459347">13 mai. 252 de cazuri noi de COVID-19, înregistrate în Moldova, dintre care 13 – la Bălți</a>                <a class="permalink no-expand" rel="bookmark" title="13 mai. 252 de cazuri noi de COVID-19, înregistrate în Moldova, dintre care 13 – la Bălți" href="/ro/story/10459347">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pe parcursul zilei de 13 mai au fost înregistrate 252 de cazuri noi de infecție cu noul coronavirus, după procesarea a 1086 de probe investigate. Anunțul a fost făcut de către premierul Ion Chicu, în cadrul unui briefing de presă, relatează newsmaker.md. Astfel, până în prezent, în Republica Moldova au fost confirmate 5406 cazuri de […] Сообщение 13 mai. 252 de cazuri noi de COVID-19, înregistrate în Moldova, dintre care 13 – la Bălți появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10458852">Primăria Bălți cere redeschiderea piețelor: decizia trebuie luată de autoritățile republicane</a>                <a class="permalink no-expand" rel="bookmark" title="Primăria Bălți cere redeschiderea piețelor: decizia trebuie luată de autoritățile republicane" href="/ro/story/10458852">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai mulți comercianți din Bălți sau adresat către autoritățile locale pentru a le permite să-și reia activitatea în piețele din Bălți. Reprezentanții administrației spun, că acest lucru ar fi posibil și că piețele corespund cu toate normele de respectare a carantinei, însă o decizie în acest sens trebuie să fie luată de Comisia Națională, care […] Сообщение Primăria Bălți cere redeschiderea piețelor: decizia trebuie luată de autoritățile republicane появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10458599">Sfidările Președintelui pe timp de pandemie. Dodon a mers la o familie cu 7 copii fără a purta mască și mănuși</a>                <a class="permalink no-expand" rel="bookmark" title="Sfidările Președintelui pe timp de pandemie. Dodon a mers la o familie cu 7 copii fără a purta mască și mănuși" href="/ro/story/10458599">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Devine o tradiție ca în timpul stării de urgență Dodon să se fotografieze fără de a purta echipament special, mască sau mănuși. Încălcările pe care și le permite să le facă, președintele nu uită să le împărtășe și cu urmăritorii săi. Dodon sfidează din nou restricțiile de carantină. Șeful statului, aflat azi într-o vizită de […] Сообщение Sfidările Președintelui pe timp de pandemie. Dodon a mers la o familie cu 7 copii fără a purta mască și mănuși появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10458544">Cazul bărbatului care a dormit 4 luni la o stație din Bălți a ajuns în vizorul primarului Renato Usatîi</a>                <a class="permalink no-expand" rel="bookmark" title="Cazul bărbatului care a dormit 4 luni la o stație din Bălți a ajuns în vizorul primarului Renato Usatîi" href="/ro/story/10458544">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primarul de Bălți Renato Usatîi a intervenit în cazul bărbatului care a ajuns să trăiască pe străzi după ce fiul adoptiv, i-a vândut cele două apartamente din Bălți. Din ziua de marți Veaceslav este cazat la un centru de plasament din oraș, iar Usatîi i-a dat și bani de cheltuială bărbatului care a muncit 40 […] Сообщение Cazul bărbatului care a dormit 4 luni la o stație din Bălți a ajuns în vizorul primarului Renato Usatîi появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10458324">Slusari: Aproape am finalizat proiectul moțiunii de cenzură</a>                <a class="permalink no-expand" rel="bookmark" title="Slusari: Aproape am finalizat proiectul moțiunii de cenzură" href="/ro/story/10458324">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Platforma DA declară că este pregătită pentru guvernare și propunerea unui prim-ministru, capabil să formeze un nou Guvern. Mai mult, reprezentanții formațiunii anunță că au definitivat deja un proiect de moțiune de cenzură, dar nu au o decizie finală privind înregistrarea acesteia la Parlament, relatează agora.md Liderul Platformei DA, Andrei Năstase, punctează încă că Platforma […] Сообщение Slusari: Aproape am finalizat proiectul moțiunii de cenzură появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10458180">Primul ministru nu exclude faptul că piețele din Chișinău și Bălți se vor redeschide în septembrie</a>                <a class="permalink no-expand" rel="bookmark" title="Primul ministru nu exclude faptul că piețele din Chișinău și Bălți se vor redeschide în septembrie" href="/ro/story/10458180">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gândul că o dată cu încheerea stării de urgență, piețele și localurile din domeniul HoReCa din Bălți și Chișinău se vor redeschide, pot rămâne în regim de așteptare. Premierul nu exclude că acestea ar putea fi redeschise abia la toamnă. Primul ministru Ion Chicu nu exclude faptul, că restaurantele, hotelurile și cafenelele se vor redeschide […] Сообщение Primul ministru nu exclude faptul că piețele din Chișinău și Bălți se vor redeschide în septembrie появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10457921">Usatîi spune când va avea loc demiterea Guvernului Chicu</a>                <a class="permalink no-expand" rel="bookmark" title="Usatîi spune când va avea loc demiterea Guvernului Chicu" href="/ro/story/10457921">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Au rămas zile numărate până la căderea Guvernului Chicu. Primarul de Bălți Renato Usatîi susține că săptămâna viitoare împotriva cabinetului de miniștri va fi depusă o moținue de cenzură din partea opoziției din parlament. Menționăm că pentru demiterea executivului mai este nevoie de votul unui singur deputat. Primarul de Bălți, Renato Usatîi susține că Guvernul, […] Сообщение Usatîi spune când va avea loc demiterea Guvernului Chicu появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10457784">Sesiunea de Bacalaureat-2020 în Moldova a fost anulată</a>                <a class="permalink no-expand" rel="bookmark" title="Sesiunea de Bacalaureat-2020 în Moldova a fost anulată" href="/ro/story/10457784">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sesiunea de Bacalaureat-2020 va fi anulată, iar diplomele de absolvire vor fi eliberate în baza mediilor anuale pe perioada studiilor de liceu. Declaraţia a fost făcută miercuri, 13 mai, în cadrul unui briefing, de către Igor Şarov, ministrul Educaţiei, Culturii şi Cercetării, transmite MOLDPRES. „Diploma de Bacalaureat va avea aceeaşi valoare juridică pentru instituţiile de […] Сообщение Sesiunea de Bacalaureat-2020 în Moldova a fost anulată появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10457556">Anatol Ciubotaru, dat afară de la conducerea Spitalului Republican, ajută Germania să lupte împotriva COVID-19</a>                <a class="permalink no-expand" rel="bookmark" title="Anatol Ciubotaru, dat afară de la conducerea Spitalului Republican, ajută Germania să lupte împotriva COVID-19" href="/ro/story/10457556">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul director al Spitalului Republican „Timofei Moșneaga”, Anatol Ciubotaru, ajută Germania să facă față noului coronavirus. Medicul chirurg își valorifică cunoștințele și experiența în cadrul proiectului „SARS-COVID 19” al Școlii Superioare de Medicină din Hanovra, a spus acesta pentru IPN. Asta după ce a fost demis de autoritățile moldovenești în plină pandemie. Anatol Ciubotaru a […] Сообщение Anatol Ciubotaru, dat afară de la conducerea Spitalului Republican, ajută Germania să lupte împotriva COVID-19 появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10457351">Igor Șarov propune anularea examenelor de BAC</a>                <a class="permalink no-expand" rel="bookmark" title="Igor Șarov propune anularea examenelor de BAC" href="/ro/story/10457351">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Examenele de bacalaureat, în acest an, ar urma să fie anulate. Anunțul a fost făcut de ministrul Educației, Culturii și Cercetării, Igor Șarov. Astfel, diplomele vor fi eliberate în baza mediilor anuale din perioada de liceu. „Azi, în ședință de Guvern, vom propune proiectul de lege cu privire la anularea organizării și desfășurării examenelor naționale […] Сообщение Igor Șarov propune anularea examenelor de BAC появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10456989">În Moldova 249 de pacienți cu COVID-19 sunt în stare gravă. Boala a mai luat viața a două persoane</a>                <a class="permalink no-expand" rel="bookmark" title="În Moldova 249 de pacienți cu COVID-19 sunt în stare gravă. Boala a mai luat viața a două persoane" href="/ro/story/10456989">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alte două persoane au murit din cauza noului coronavirus. Este vorba de două femei, ambele din Chișinău. Astfel, bilanțul deceselor provocate de COVID-19 urcă la 184 de cazuri. Potrivit datelor prezentate de Ministerul Sănătății, Muncii și Protecției Sociale, în primul caz, e vorba de o femeie de 67 de ani din capitală, internată la Spitalul […] Сообщение În Moldova 249 de pacienți cu COVID-19 sunt în stare gravă. Boala a mai luat viața a două persoane появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10456708">Usatîi: Nu sunt nici cu cei de dreapta și nici cu cei de stânga. Sunt cu poporul și împotriva hoților și a ticăloșilor din Parlament, Guvern și Președinție</a>                <a class="permalink no-expand" rel="bookmark" title="Usatîi: Nu sunt nici cu cei de dreapta și nici cu cei de stânga. Sunt cu poporul și împotriva hoților și a ticăloșilor din Parlament, Guvern și Președinție" href="/ro/story/10456708">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Schimbarea unui guvern cu altul nu este o soluție pentru Moldova, mai ales că acest lucru s-ar întâmpla prin migrația deputaților dintr-o fracțiune parlamentară în alta, fapt ce compromite grav votul cetățenilor, iar practica este aceeași care a fost aplicată și de regimul Plahotniuc. Despre acest lucru a declarat liderul Partidului Nostru și primarul de […] Сообщение Usatîi: Nu sunt nici cu cei de dreapta și nici cu cei de stânga. Sunt cu poporul și împotriva hoților și a ticăloșilor din Parlament, Guvern și Președinție появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10456559">Socialistul Oleg Teterea și-a depus cererea de demisie din funcția de deputat</a>                <a class="permalink no-expand" rel="bookmark" title="Socialistul Oleg Teterea și-a depus cererea de demisie din funcția de deputat" href="/ro/story/10456559">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Socialistul Oleg Teterea a depus cerere de demisie din funcția de deputat al fracțiunii Partidului Socialiștilor. Informația a fost făcută publică de deputatul PAS, Sergiu Litvinenco, relatează zdg.md ZdG a apelat serviciul de presă al Parlamentului pentru o confirmare și va reveni cu un răspuns oficial atunci când îl va recepționa. Deputatul Oleg Teterea nu […] Сообщение Socialistul Oleg Teterea și-a depus cererea de demisie din funcția de deputat появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10456495">Pavel Filip ar putea fi candidatul PD-ului la prezidențiale, susține Monica Babuc</a>                <a class="permalink no-expand" rel="bookmark" title="Pavel Filip ar putea fi candidatul PD-ului la prezidențiale, susține Monica Babuc" href="/ro/story/10456495">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Сообщение Pavel Filip ar putea fi candidatul PD-ului la prezidențiale, susține Monica Babuc появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10456059">Chicu califică zvonurile privind demiterea Guvernului drept ,,strategii electorale”</a>                <a class="permalink no-expand" rel="bookmark" title="Chicu califică zvonurile privind demiterea Guvernului drept ,,strategii electorale”" href="/ro/story/10456059">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prim-ministrul Ion Chicu nu este îngrijorat în privința unei eventuale demiteri a Guvernului pe care îl conduce și califică aceste zvonuri drept ,,strategii electorale”. Șeful Executivului spune că o posibilă criză politică nu ar afecta Guvernul, dar cetățenii țării în contextul pandemiei de COVID-19, relatează zdg.md. ,,Destabilizările politice mai puțin afectează Guvernul, dar afectează țara. […] Сообщение Chicu califică zvonurile privind demiterea Guvernului drept ,,strategii electorale” появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10456058">Dodon către Candu: „Nu încercați, că nu o să reușiți să ne speriați. Președintele țării își va duce mandatul până la capăt”</a>                <a class="permalink no-expand" rel="bookmark" title="Dodon către Candu: „Nu încercați, că nu o să reușiți să ne speriați. Președintele țării își va duce mandatul până la capăt”" href="/ro/story/10456058">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șeful statului susține că amenințările liderului grupului parlamentar Pro-Moldova, Andrian Candu, precum că „nici nu va ajunge să candideze la scrutinul prezidențial” sunt doar pentru a-l ,,speria” și se arată convins că își va duce mandatul de președinte până la capăt, relatează zdg.md Igor Dodon a venit și cu un mesaj către oponenții săi politici […] Сообщение Dodon către Candu: „Nu încercați, că nu o să reușiți să ne speriați. Președintele țării își va duce mandatul până la capăt” появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10456018">Munca la distanță ar putea fi inclusă în Codul Muncii. Proiectul de lege pregătit de Guvern</a>                <a class="permalink no-expand" rel="bookmark" title="Munca la distanță ar putea fi inclusă în Codul Muncii. Proiectul de lege pregătit de Guvern" href="/ro/story/10456018">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Munca la distanță ar putea fi inclusă în Codul Muncii din R. Moldova. Un proiect de lege care prevede mai multe modificări, dar și includerea unui capitol cu privire la reglementarea „muncii la distanță”, în Codul Muncii a fost elaborat de către Ministerul Sănătății, Muncii și Protecției Sociale. Documentul a fost publicat și este supus […] Сообщение Munca la distanță ar putea fi inclusă în Codul Muncii. Proiectul de lege pregătit de Guvern появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10455958">Partide cu milioane de la stat: Iată câți bani va primi fiecare formațiune parlamentară, până la finele anului</a>                <a class="permalink no-expand" rel="bookmark" title="Partide cu milioane de la stat: Iată câți bani va primi fiecare formațiune parlamentară, până la finele anului" href="/ro/story/10455958">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Partidele politice vor primi mai puțini bani de la bugetul de stat, ca urmare a rectificării bugetului pentru anul 2020, în contextul crizei generate de COVID-19. Chiar și așa, sumele care urmează să intre în vistieriile formațiunilor politice parlamentare sunt de ordinul milioanelor. În total, din bugetul de stat pentru finanțarea partidelor politice au fost […] Сообщение Partide cu milioane de la stat: Iată câți bani va primi fiecare formațiune parlamentară, până la finele anului появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10455860">Reacția Ministerului rus de Externe la decizia CC privind necontituționalitatea Acordului de împrumut: „Această decizie trezește nedumeriri și regrete”</a>                <a class="permalink no-expand" rel="bookmark" title="Reacția Ministerului rus de Externe la decizia CC privind necontituționalitatea Acordului de împrumut: „Această decizie trezește nedumeriri și regrete”" href="/ro/story/10455860">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Decizia CC privind declararea neconstituționalității Acordului de împrumut cu Rusia în valoare de 200 de milioane de euro, a trezit „nedumeriri și regrete” din parte rusă, din mai multe motive. Declarația a fost făcută de ministrul adjunct al facerilor externe al Federației Ruse, A.Yu. Rudenko. „Nedumerire, pentru că, în primul rând, partea moldoveană a solicitat […] Сообщение Reacția Ministerului rus de Externe la decizia CC privind necontituționalitatea Acordului de împrumut: „Această decizie trezește nedumeriri și regrete” появились сначала на BTV.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-05-12T16:40:03Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10454574">12 mai. 159 cazuri noi de infecţie cu coronavirus, dintre care 14 – la Bălți</a>                <a class="permalink no-expand" rel="bookmark" title="12 mai. 159 cazuri noi de infecţie cu coronavirus, dintre care 14 – la Bălți" href="/ro/story/10454574">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alte 159 cazuri de infecție cu noul Coronavirus au fost înregistrate astăzi în Republica Moldova, dintre care 54 în Transnistria. Toate cazurile sunt cu transmitere locală. Total teste efectuate în această zi, primar şi repetat – 1051.  Bilanțul persoanelor infectate cu noul Coronavirus a ajuns la 5154 cazuri. Din numărul total de cazuri din această […] Сообщение 12 mai. 159 cazuri noi de infecţie cu coronavirus, dintre care 14 – la Bălți появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10454124">Publice vor fi ședințele de judecată din dosarul lui Ilan Șor</a>                <a class="permalink no-expand" rel="bookmark" title="Publice vor fi ședințele de judecată din dosarul lui Ilan Șor" href="/ro/story/10454124">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ședințele din dosarul deputatului Ilan Șor nu se vor mai desfășura cu ușile închise. Curtea de Apel Cahul a acceptat, pe 12 mai, unul dintre demersurile depuse de avocați, care au cerut ședințe publice, scrie agora.md. Potrivit unui comunicat emis de Partidul Șor, apărarea a cerut timp suplimentar pentru a face cunoștință cu dosarul, în […] Сообщение Publice vor fi ședințele de judecată din dosarul lui Ilan Șor появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10454045">Vandalii „au săpat un răzor întreg de flori” la Bălți</a>                <a class="permalink no-expand" rel="bookmark" title="Vandalii „au săpat un răzor întreg de flori” la Bălți" href="/ro/story/10454045">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Florile sădite în răzoarele din oraș au început să dispară. Ziua angajații întreprinderii responsabile plantează florile, iar seara unele din aceste plante dispar ca prin minune. Administrația vine cu un apel în acest sens. Plantele din răzoarele de flori din Bălți sunt furate. Despre un asemenea incident a povestit viceprimarul Nicolai Grigorișin. Ziua florile au […] Сообщение Vandalii „au săpat un răzor întreg de flori” la Bălți появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10453947">Centrul Evreiesc ,,Hăsăd Iehuda” oferă produse alimentare pentru nevoiași</a>                <a class="permalink no-expand" rel="bookmark" title="Centrul Evreiesc ,,Hăsăd Iehuda” oferă produse alimentare pentru nevoiași" href="/ro/story/10453947">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Produse alimentare au fost împărțite familiilor nevoiașe din Bălți de comunitatea Evreilor din țara noastră. Pachetele cu produse conțin ceriale, ulei și conserve. Reprezentații centrului spun că în condițiile grele din întreaga țară nici de această dată nu au putu rămâne indiferenți față de bălțeni. Comunitatea republicană a evreilor, a trimis centrului de binefacere din […] Сообщение Centrul Evreiesc ,,Hăsăd Iehuda” oferă produse alimentare pentru nevoiași появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10453879">Căpșunile și cartofii timpurii au apărut pe rafturi: de ce producție sunt și cât costă?</a>                <a class="permalink no-expand" rel="bookmark" title="Căpșunile și cartofii timpurii au apărut pe rafturi: de ce producție sunt și cât costă?" href="/ro/story/10453879">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Căpșunile și cartofii timpurii crescute în Moldova au apărut deja pe tarabele din Bălți. Iar dacă vă este dor de gustul acestora atunci să știți că poate fi și puțin pipărat, deoarece pentru un kilogram de căpșuni autohtone, în cazul unei pofte nepotolite veți fi nevoiți să scoateți și 90 de lei din buzunar.  Fermierii […] Сообщение Căpșunile și cartofii timpurii au apărut pe rafturi: de ce producție sunt și cât costă? появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10453777">Biciclistul lovit lângă primăria din Bălți rămâne internat în stare gravă la spital. Poliția a pornit un proces penal</a>                <a class="permalink no-expand" rel="bookmark" title="Biciclistul lovit lângă primăria din Bălți rămâne internat în stare gravă la spital. Poliția a pornit un proces penal" href="/ro/story/10453777">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bărbatul în vârstă de 52 de ani care în timp ce se deplasa cu bicicleta și  a fost tamponat de un automobil la data de 8 mai, pe strada Șetafn cel Mare, se află la reanimare. Starea de sănătate rămâne a fi extreme de gravă. Pe acest caz oameii legii au pornit un process penal. […] Сообщение Biciclistul lovit lângă primăria din Bălți rămâne internat în stare gravă la spital. Poliția a pornit un proces penal появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10453574">Bărbatul din Ialoveni dat dispărut acum 3 săptămâni, găsit mort într-un WC</a>                <a class="permalink no-expand" rel="bookmark" title="Bărbatul din Ialoveni dat dispărut acum 3 săptămâni, găsit mort într-un WC" href="/ro/story/10453574">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat care a fost dat dispărut a fost găsit de polițiști mort într-o toaletă. Este vorba de un bărbat în vârstă de 42 de ani din localitatea Văratic. În aprilie, acesta a mers la un vecin, unde au consumat băuturi alcoolice. Între aceștia s-a iscat o ceartă, i-ar suspectul l-ar fi omorât. Grozăvia ar […] Сообщение Bărbatul din Ialoveni dat dispărut acum 3 săptămâni, găsit mort într-un WC появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10453396">Mai mult de jumătate din moldoveni s-ar vaccina împotriva Covid-19, dacă ar apărea un asemenea vaccin</a>                <a class="permalink no-expand" rel="bookmark" title="Mai mult de jumătate din moldoveni s-ar vaccina împotriva Covid-19, dacă ar apărea un asemenea vaccin" href="/ro/story/10453396">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Marea majoritate a cetățenilor susțin că sunt informați despre virusul Covid-19, iar 52% s-ar vaccina împotriva noului coronavirus, dacă ar apărea un asemenea vaccin, arată un sondaj realizat de Asociația Sociologilor și Demografilor din Republica Moldova, cu genericul „Solidaritatea socială în contextul pandemiei Covid-19”, relatează unimedia.info. Sondajul Vox Populi – mai 2020 „Solidaritatea socială în […] Сообщение Mai mult de jumătate din moldoveni s-ar vaccina împotriva Covid-19, dacă ar apărea un asemenea vaccin появились сначала на BTV.</div>
                    </div>
    </div>
	
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=178'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5ebcdce55b0e77.70501131');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

