<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>ULTIMA ORA. Din 568 de probe prelevate avem inregistrate inca 149 de cazuri de infectie cu coronavirus in RM. Numarul infectiilor se ridica la 1438 - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="ULTIMA ORA. Din 568 de probe prelevate avem inregistrate inca 149 de cazuri de infectie cu coronavirus in RM. Numarul infectiilor se ridica la 1438"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">vineri, 10 aprilie 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                 
             <a href="https://play.google.com/store/apps/details?id=net.atomate.yam_news" title="YAMNews Android app" target="_blank">
                                  <img src="/images/yamnews/YamNews-banner-ro@2x.png" alt="news.yam.md/" style="width: 192px;"/>
             </a>

                    </div>
    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>ULTIMA ORA. Din 568 de probe prelevate avem inregistrate inca 149 de cazuri de infectie cu coronavirus in RM. Numarul infectiilor se ridica la 1438</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/protv">ProTV.md</a></span>,
10 aprilie 2020 17:10</div>
<p>
ULTIMA ORA. Din 568 de probe prelevate avem inregistrate inca 149 de cazuri de infectie cu coronavirus in RM. Numarul infectiilor se ridica la 1438</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://protv.md/coronavirus/ultima-ora-din-568-de-probe-prelevate-avem-inregistrate-inca-149-de-cazuri-de-infectie-cu-coronavirus-in-rm-numarul-infectiilor-se-ridica-la-1438---2525012.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  ProTV.md</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-04-10T15:20:29Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10326553">ULTIMA ORA. Alte 149 de cazuri - confirmate in Moldova. Bilantul celor bolnavi ajunge la 1438</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORA. Alte 149 de cazuri - confirmate in Moldova. Bilantul celor bolnavi ajunge la 1438" href="/ro/story/10326553">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ULTIMA ORA. Alte 149 de cazuri - confirmate in Moldova. Bilantul celor bolnavi ajunge la 1438</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-04-10T15:10:33Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10326472">ULTIMA ORA. Din 568 de probe prelevate avem inregistrate inca 149 de cazuri de infectie cu coronavirus in RM. Numarul infectiilor se ridica la 1438</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORA. Din 568 de probe prelevate avem inregistrate inca 149 de cazuri de infectie cu coronavirus in RM. Numarul infectiilor se ridica la 1438" href="/ro/story/10326472">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ULTIMA ORA. Din 568 de probe prelevate avem inregistrate inca 149 de cazuri de infectie cu coronavirus in RM. Numarul infectiilor se ridica la 1438</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-04-10T15:00:38Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10326416">LIVE. Ultimele informatii privind raspandirea coronavirusului in RM</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE. Ultimele informatii privind raspandirea coronavirusului in RM" href="/ro/story/10326416">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">LIVE. Ultimele informatii privind raspandirea coronavirusului in RM</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-04-10T14:20:30Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10326177">Directorul unui spital din Romania - demis din functie pentru ca s-a rugat in genunchi in fata institutiei pentru a salva orasul de pandemie</a>                <a class="permalink no-expand" rel="bookmark" title="Directorul unui spital din Romania - demis din functie pentru ca s-a rugat in genunchi in fata institutiei pentru a salva orasul de pandemie" href="/ro/story/10326177">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Directorul unui spital din Romania - demis din functie pentru ca s-a rugat in genunchi in fata institutiei pentru a salva orasul de pandemie</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10326107">100 de zile de virus: de la avertisment la pandemia care a paralizat planeta</a>                <a class="permalink no-expand" rel="bookmark" title="100 de zile de virus: de la avertisment la pandemia care a paralizat planeta" href="/ro/story/10326107">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">100 de zile de virus: de la avertisment la pandemia care a paralizat planeta</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10326055">Sedinta Guvernului Republicii Moldova din 10 aprilie 2020 - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Sedinta Guvernului Republicii Moldova din 10 aprilie 2020 - VIDEO" href="/ro/story/10326055">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sedinta Guvernului Republicii Moldova din 10 aprilie 2020 - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10325978">Decis. Viorel Morari - sub control judiciar pentru inca 60 de zile</a>                <a class="permalink no-expand" rel="bookmark" title="Decis. Viorel Morari - sub control judiciar pentru inca 60 de zile" href="/ro/story/10325978">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Decis. Viorel Morari - sub control judiciar pentru inca 60 de zile</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-04-10T13:30:31Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10325867">Prima sedinta a Guvernului RM desfasurata vreodata in asemenea format. Cum ministrii s-au intrunit...on-line - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Prima sedinta a Guvernului RM desfasurata vreodata in asemenea format. Cum ministrii s-au intrunit...on-line - VIDEO" href="/ro/story/10325867">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prima sedinta a Guvernului RM desfasurata vreodata in asemenea format. Cum ministrii s-au intrunit...on-line - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10325747">LIVE. Sedinta Guvernului Republicii Moldova din 10 aprilie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE. Sedinta Guvernului Republicii Moldova din 10 aprilie 2020" href="/ro/story/10325747">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">LIVE. Sedinta Guvernului Republicii Moldova din 10 aprilie 2020</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10325746">Moldova se va trezi intr-o criza economica grava, dupa trecerea pandemiei, spune fostul premier, Ion Sturza, la In PROfunzime: &quot;Inainte de Pasti vor fi ultimele salarii pentru 300-400 de mii de moldoveni&quot; - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Moldova se va trezi intr-o criza economica grava, dupa trecerea pandemiei, spune fostul premier, Ion Sturza, la In PROfunzime: &quot;Inainte de Pasti vor fi ultimele salarii pentru 300-400 de mii de moldoveni&quot; - VIDEO" href="/ro/story/10325746">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Moldova se va trezi intr-o criza economica grava, dupa trecerea pandemiei, spune fostul premier, Ion Sturza, la In PROfunzime: "Inainte de Pasti vor fi ultimele salarii pentru 300-400 de mii de moldoveni" - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10325695">Cere scuze publice si despagubiri de 50 de mii de lei. Un deputat PPDA solicita dezmintiri de la premierul Chicu</a>                <a class="permalink no-expand" rel="bookmark" title="Cere scuze publice si despagubiri de 50 de mii de lei. Un deputat PPDA solicita dezmintiri de la premierul Chicu" href="/ro/story/10325695">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cere scuze publice si despagubiri de 50 de mii de lei. Un deputat PPDA solicita dezmintiri de la premierul Chicu</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10325630">Echipament de protectie in valoare de peste 5 mii de euro pentru Ministerul Apararii din partea Romaniei - FOTO/VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Echipament de protectie in valoare de peste 5 mii de euro pentru Ministerul Apararii din partea Romaniei - FOTO/VIDEO" href="/ro/story/10325630">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Echipament de protectie in valoare de peste 5 mii de euro pentru Ministerul Apararii din partea Romaniei - FOTO/VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10325629">Spania a inregistrat 605 morti in ultimele 24 de ore, cel mai scazut numar dupa 24 martie</a>                <a class="permalink no-expand" rel="bookmark" title="Spania a inregistrat 605 morti in ultimele 24 de ore, cel mai scazut numar dupa 24 martie" href="/ro/story/10325629">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Spania a inregistrat 605 morti in ultimele 24 de ore, cel mai scazut numar dupa 24 martie</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10325527">O amenda cat pensia pentru doi ani. Istoria unei pensionare de 66 de ani amendata pentru ca ar fi iesit la magazin, dupa paine - ZdG.md</a>                <a class="permalink no-expand" rel="bookmark" title="O amenda cat pensia pentru doi ani. Istoria unei pensionare de 66 de ani amendata pentru ca ar fi iesit la magazin, dupa paine - ZdG.md" href="/ro/story/10325527">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O amenda cat pensia pentru doi ani. Istoria unei pensionare de 66 de ani amendata pentru ca ar fi iesit la magazin, dupa paine - ZdG.md</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10325372">Peste 7 milioane de lei alocati pentru saditul florilor in capitala, asta in timp ce primaria strange donatii pentru spitale in lupta cu Covid-19. Codreanu: &quot;Oamenii din putinul lor, acum - in perioada de criza pandemica - doneaza&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Peste 7 milioane de lei alocati pentru saditul florilor in capitala, asta in timp ce primaria strange donatii pentru spitale in lupta cu Covid-19. Codreanu: &quot;Oamenii din putinul lor, acum - in perioada de criza pandemica - doneaza&quot;" href="/ro/story/10325372">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste 7 milioane de lei alocati pentru saditul florilor in capitala, asta in timp ce primaria strange donatii pentru spitale in lupta cu Covid-19. Codreanu: "Oamenii din putinul lor, acum - in perioada de criza pandemica - doneaza"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10325331">&quot;Stati la poarta gospodariei cu cosurile pline si ascultati sfanta liturghie de Pasti&quot;. Un preot din Criuleni spune ca va merge la fiecare casa, in noaptea Invierii, pentru a sfinti pasca</a>                <a class="permalink no-expand" rel="bookmark" title="&quot;Stati la poarta gospodariei cu cosurile pline si ascultati sfanta liturghie de Pasti&quot;. Un preot din Criuleni spune ca va merge la fiecare casa, in noaptea Invierii, pentru a sfinti pasca" href="/ro/story/10325331">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">"Stati la poarta gospodariei cu cosurile pline si ascultati sfanta liturghie de Pasti". Un preot din Criuleni spune ca va merge la fiecare casa, in noaptea Invierii, pentru a sfinti pasca</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10325330">Tara din Europa fara niciun deces de coronavirus. Un veterinar a oprit raspandirea bolii</a>                <a class="permalink no-expand" rel="bookmark" title="Tara din Europa fara niciun deces de coronavirus. Un veterinar a oprit raspandirea bolii" href="/ro/story/10325330">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tara din Europa fara niciun deces de coronavirus. Un veterinar a oprit raspandirea bolii</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-04-10T11:30:35Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10325140">Pacientii suspectati de Covid-19 - adusi la spitalul improvizat de la Moldexpo. Medicii imbracati in costume de protectie - gata sa inceapa munca - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Pacientii suspectati de Covid-19 - adusi la spitalul improvizat de la Moldexpo. Medicii imbracati in costume de protectie - gata sa inceapa munca - VIDEO" href="/ro/story/10325140">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pacientii suspectati de Covid-19 - adusi la spitalul improvizat de la Moldexpo. Medicii imbracati in costume de protectie - gata sa inceapa munca - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10325071">Un barbat imbracat in costum de protectie - retinut de oamenii legii. Acesta risca pana la 4 ani de inchisoare. Fapta comisa - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Un barbat imbracat in costum de protectie - retinut de oamenii legii. Acesta risca pana la 4 ani de inchisoare. Fapta comisa - VIDEO" href="/ro/story/10325071">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un barbat imbracat in costum de protectie - retinut de oamenii legii. Acesta risca pana la 4 ani de inchisoare. Fapta comisa - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10325070">Pasuni mai mult uscate, decat verzi si apa murdara. Un cioban din Cimislia povesteste cu jale despre cele 200 de oi din turma sa pe care trebuie sa le creasca cu greu, mai ales acum, in preajma sarbatorilor de Pasti - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Pasuni mai mult uscate, decat verzi si apa murdara. Un cioban din Cimislia povesteste cu jale despre cele 200 de oi din turma sa pe care trebuie sa le creasca cu greu, mai ales acum, in preajma sarbatorilor de Pasti - VIDEO" href="/ro/story/10325070">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pasuni mai mult uscate, decat verzi si apa murdara. Un cioban din Cimislia povesteste cu jale despre cele 200 de oi din turma sa pe care trebuie sa le creasca cu greu, mai ales acum, in preajma sarbatorilor de Pasti - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10324946">MAI a scos angajatii brigazii &quot;Fulger&quot; pentru a patrula pe strazile din Soroca - GALERIE FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="MAI a scos angajatii brigazii &quot;Fulger&quot; pentru a patrula pe strazile din Soroca - GALERIE FOTO" href="/ro/story/10324946">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">MAI a scos angajatii brigazii "Fulger" pentru a patrula pe strazile din Soroca - GALERIE FOTO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10324945">Imagini teribile din New York: Victimele epidemiei sunt ingropate in gropi comune - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Imagini teribile din New York: Victimele epidemiei sunt ingropate in gropi comune - VIDEO" href="/ro/story/10324945">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Imagini teribile din New York: Victimele epidemiei sunt ingropate in gropi comune - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10324944">China se pregateste de o schimbare majora. Animalele exotice dispar din meniul chinezilor</a>                <a class="permalink no-expand" rel="bookmark" title="China se pregateste de o schimbare majora. Animalele exotice dispar din meniul chinezilor" href="/ro/story/10324944">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">China se pregateste de o schimbare majora. Animalele exotice dispar din meniul chinezilor</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10324887">STUDIU. Cercetatorii au descris calea evolutiva a coronavirusului la oameni</a>                <a class="permalink no-expand" rel="bookmark" title="STUDIU. Cercetatorii au descris calea evolutiva a coronavirusului la oameni" href="/ro/story/10324887">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">STUDIU. Cercetatorii au descris calea evolutiva a coronavirusului la oameni</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10324804">Igor Dodon spune ca seful Politiei de Frontiera are coronavirus: membrii Centrului Unic de Comanda - testati</a>                <a class="permalink no-expand" rel="bookmark" title="Igor Dodon spune ca seful Politiei de Frontiera are coronavirus: membrii Centrului Unic de Comanda - testati" href="/ro/story/10324804">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Igor Dodon spune ca seful Politiei de Frontiera are coronavirus: membrii Centrului Unic de Comanda - testati</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10324614">In stanga Nistrului ar putea fi deschis un laborator care va testa suspectii la coronavirus</a>                <a class="permalink no-expand" rel="bookmark" title="In stanga Nistrului ar putea fi deschis un laborator care va testa suspectii la coronavirus" href="/ro/story/10324614">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">In stanga Nistrului ar putea fi deschis un laborator care va testa suspectii la coronavirus</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10324538">60.000 de morti in Europa din cauza coronavirusului</a>                <a class="permalink no-expand" rel="bookmark" title="60.000 de morti in Europa din cauza coronavirusului" href="/ro/story/10324538">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">60.000 de morti in Europa din cauza coronavirusului</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10324470">91 de sud-coreeni vindecati, testati din nou pozitiv. Virusul s-ar fi reactivat</a>                <a class="permalink no-expand" rel="bookmark" title="91 de sud-coreeni vindecati, testati din nou pozitiv. Virusul s-ar fi reactivat" href="/ro/story/10324470">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">91 de sud-coreeni vindecati, testati din nou pozitiv. Virusul s-ar fi reactivat</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10324427">Cate aparate pentru respiratie artificiala sunt in Republica Moldova? Ce spune Igor Dodon</a>                <a class="permalink no-expand" rel="bookmark" title="Cate aparate pentru respiratie artificiala sunt in Republica Moldova? Ce spune Igor Dodon" href="/ro/story/10324427">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cate aparate pentru respiratie artificiala sunt in Republica Moldova? Ce spune Igor Dodon</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10324425">8 persoane infectate cu coronavirus, conectate la aparatul de respiratie artificiala. Declaratiile ministrului Sanatatii - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="8 persoane infectate cu coronavirus, conectate la aparatul de respiratie artificiala. Declaratiile ministrului Sanatatii - VIDEO" href="/ro/story/10324425">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">8 persoane infectate cu coronavirus, conectate la aparatul de respiratie artificiala. Declaratiile ministrului Sanatatii - VIDEO</div>
                    </div>
    </div>
					
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=17'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5e908358169450.53984123');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

