<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Guvernul vrea noi reguli de pensionare a judecătorilor - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Guvernul propune noi reguli de pensionare a judecătorilor, care vor trebui aprobate de Parlament. Astfel, ar putea fi majorată vârsta de pensionare până la 63 de ani, vechimea în muncă – până la 34 de ani și experiența de judecător – până la 15 ani."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/3-8.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">duminică, 8 martie 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                 
             <a href="https://ccfmoldova.org/slide/redirectioneaza-2-procente" title="Redirecționează 2% din impozitul pe venit în susținerea copiilor" target="_blank">
                 <img src="/images/ccfmoldova/ccf-moldova-2019-min.jpg" alt="Redirecționează 2% din impozitul pe venit în susținerea copiilor" style="width: 192px;"/>
             </a>

                    </div>
    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Guvernul vrea noi reguli de pensionare a judecătorilor</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/radiochisinau-md">Radio Chisinau</a></span>,
8 martie 2020 18:40</div>
<p>
Guvernul propune noi reguli de pensionare a judecătorilor, care vor trebui aprobate de Parlament. Astfel, ar putea fi majorată vârsta de pensionare până la 63 de ani, vechimea în muncă – până la 34 de ani și experiența de judecător – până la 15 ani.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://radiochisinau.md/guvernul-vrea-noi-reguli-de-pensionare-a-judecatorilor---105187.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Radio Chisinau</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-03-08T16:45:00Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10179884">Fiul femeii din R. Moldova testate pozitiv cu COVID-19 explică situaţia mamei sale</a>                <a class="permalink no-expand" rel="bookmark" title="Fiul femeii din R. Moldova testate pozitiv cu COVID-19 explică situaţia mamei sale" href="/ro/story/10179884">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sâmbătă, 7 martie, în Republica Moldova a fost testată pozitiv prima persoană cu coronavirus. Fiul femeii infectate cu COVID-19 a venit cu explicaţii pentru diez.md privind situaţia mamei sale, scrie diez.md</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-03-08T16:40:01Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10179869">Guvernul vrea noi reguli de pensionare a judecătorilor</a>                <a class="permalink no-expand" rel="bookmark" title="Guvernul vrea noi reguli de pensionare a judecătorilor" href="/ro/story/10179869">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernul propune noi reguli de pensionare a judecătorilor, care vor trebui aprobate de Parlament. Astfel, ar putea fi majorată vârsta de pensionare până la 63 de ani, vechimea în muncă – până la 34 de ani și experiența de judecător – până la 15 ani.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-03-08T15:25:00Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:25</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10179709">Ce spitale vor interna pacienții pozitivi la coronavirus, dacă se vor depista mai multe cazuri de îmbolnăvire (TV8)</a>                <a class="permalink no-expand" rel="bookmark" title="Ce spitale vor interna pacienții pozitivi la coronavirus, dacă se vor depista mai multe cazuri de îmbolnăvire (TV8)" href="/ro/story/10179709">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai multe spitale din Chișinău vor interna pacienții infectați cu noul coronavirus, dacă numărul cazurilor de îmbolnăvire se va extinde în R. Moldova. Instituțiile medicale sunt enumerate într-un ordin semnat de ministra Sănătății Viorica Dumbrăveanu încă pe 4 martie, scrie TV8.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10179689">MSMPS vine cu informații suplimentare în privința pacientei diagnosticate cu virusul Coronavirus de tip nou</a>                <a class="permalink no-expand" rel="bookmark" title="MSMPS vine cu informații suplimentare în privința pacientei diagnosticate cu virusul Coronavirus de tip nou" href="/ro/story/10179689">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerului Sănătății, Muncii și Protecției Sociale spune ca pacinta diagnosticata cu COVID-19 este in fi gravă, dar stabilă. Intr-un comunicat emis de institutie, se precizeza ca femeia a fost transportata initial la Spitalul de Boli Infecțioase “Toma Ciorbă”a, iar din cauza ca starea ei s-a agravat a fost dusa la Spitalul Republican. Potrivit comunicatului, pacienta esteizolată în boxa de reanimare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:05</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10179686">Coronavirus: Peste 107.000 cazuri de infectare, în 99 de ţări şi teritorii; 49 de decese în Iran în doar 24 de ore</a>                <a class="permalink no-expand" rel="bookmark" title="Coronavirus: Peste 107.000 cazuri de infectare, în 99 de ţări şi teritorii; 49 de decese în Iran în doar 24 de ore" href="/ro/story/10179686">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De la apariţia noului coronavirus în decembrie 2019, au fost înregistrate 107.021 de cazuri de infectare în 99 de ţări şi teritorii, 3.648 de oameni pierzându-şi viaţa, potrivit unui bilanţ difuzat de AFP duminică şi valabil pentru orele 11:00 GMT, alcătuit pe baza unor surse oficiale, între care informări ale Organizaţiei Mondiale a Sănătăţii (OMS).</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-03-08T14:55:00Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:55</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10179670">Senatoarea Kamala Harris, o vreme candidată la învestitura democrată, şi-a exprimat susţinerea pentru Joe Biden</a>                <a class="permalink no-expand" rel="bookmark" title="Senatoarea Kamala Harris, o vreme candidată la învestitura democrată, şi-a exprimat susţinerea pentru Joe Biden" href="/ro/story/10179670">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul vicepreşedinte american Joe Biden a primit duminică o nouă susţinere importantă în cursa pentru Casa Albă: din partea senatoarei Kamala Harris, care a fost o vreme candidată la învestitura democrată pentru prezidenţiale, informează AFP, preluat de Agerpres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10179640">Al doilea caz de infecţie cu coronavirus în Bucureşti - numărul bolnavilor a ajuns la 14</a>                <a class="permalink no-expand" rel="bookmark" title="Al doilea caz de infecţie cu coronavirus în Bucureşti - numărul bolnavilor a ajuns la 14" href="/ro/story/10179640">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un nou caz de infectare cu coronavirus a fost confirmat, duminică, la o femeie de 42 de ani din Bucureşti, informează Grupul de Comunicate Strategică, preluat de Agerpres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10179523">MSMPS| Au fost înregistrate alte două cazuri suspecte de Coronavirus de tip nou</a>                <a class="permalink no-expand" rel="bookmark" title="MSMPS| Au fost înregistrate alte două cazuri suspecte de Coronavirus de tip nou" href="/ro/story/10179523">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">In Republica Moldova, au fost înregistrate două cazuri suspecte la Coronavirus de tip nou. Anunțul a fost făcut într-un comunicat al Ministerului Sănătății, Muncii și Protecției Sociale. Vorbim de un adult și un copil reveniți recent din Italia. Au fost prevalate probe de laborator, se mai spune in comunicat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10179435">Pacienta cu COVID-2019 a fost dusă cu o ambulanță obișnuită, mai întâi la Urgență, apoi la Spitalul Clinic Republican. „Nu avem izolete”</a>                <a class="permalink no-expand" rel="bookmark" title="Pacienta cu COVID-2019 a fost dusă cu o ambulanță obișnuită, mai întâi la Urgență, apoi la Spitalul Clinic Republican. „Nu avem izolete”" href="/ro/story/10179435">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O ambulanță obișnuită a Serviciului 112 a luat ieri pacienta cu COVID-2019 și a transportat-o la inițial la Institutul de Medicină Urgentă, apoi la Spitalul Clinic Republican. Echipajul a purtat echipamente de protecție, atât. Și asta pentru că sistemul național de urgență nu dispune de izolete, a confirmat directorul CNAMUP, Boris Golovin, pentru sanatateinfo.md</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-03-08T12:25:00Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:25</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10179347">Marșul solidarității | Activiștii cer ratificarea convenției de la Istanbul</a>                <a class="permalink no-expand" rel="bookmark" title="Marșul solidarității | Activiștii cer ratificarea convenției de la Istanbul" href="/ro/story/10179347">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Câteva sute de persoane au ieșit în stradă pentru a cere ratificarea convenției de la Istanbul privind prevenirea și combaterea violenței împotriva femeilor. Manifestanții au mărșăluit prin centrul Chișinăului în semn de solidaritate cu femeile care sunt victime ale violenței.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10179336">Coronavirus: OMS salută măsurile curajoase luate de Italia, &#039;&#039;adevărate sacrificii&#039;&#039;</a>                <a class="permalink no-expand" rel="bookmark" title="Coronavirus: OMS salută măsurile curajoase luate de Italia, &#039;&#039;adevărate sacrificii&#039;&#039;" href="/ro/story/10179336">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Directorul general al Organizaţiei Mondiale a Sănătăţii (OMS), Tedros Adhanom Ghebreyesus, a salutat duminică măsurile curajoase luate de autorităţile italiene pentru a împiedica propagarea noului coronavirus, pe care le-a calificat drept "adevărate sacrificii", informează AFP, preluat de Agerpres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:55</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10179275">România | Wizz Air îşi suspendă zborurile pe rutele spre nordul Italiei în încercarea de a limita epidemia de coronavirus</a>                <a class="permalink no-expand" rel="bookmark" title="România | Wizz Air îşi suspendă zborurile pe rutele spre nordul Italiei în încercarea de a limita epidemia de coronavirus" href="/ro/story/10179275">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Wizz Air, cea mai verde companie aeriană din Europa şi cel mai mare transportator low-cost din Europa Centrală şi de Est, a anunţat duminică faptul că îşi suspendă zborurile pe rutele spre Treviso (TSF) şi Bergamo (BGY) din cauza blocării nordului Italiei ca urmare a măsurilor de gestionare a epidemiei de coronavirus.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10179256">Coronavirus: Preşedintele regiunii Piemont din Italia, diagnosticat cu COVID-19 (RAI)</a>                <a class="permalink no-expand" rel="bookmark" title="Coronavirus: Preşedintele regiunii Piemont din Italia, diagnosticat cu COVID-19 (RAI)" href="/ro/story/10179256">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele regiunii Piemont, din nord-vestul Italiei, Alberto Cirio, a fost testat pozitiv pentru coronavirus, a anunţat duminică postul de stat RAI, el devenind al doilea preşedinte regional care se îmbolnăveşte în doar 24 de ore, informează Reuters, preluat de Agrpres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:35</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10179242">UPDATE China: Cel puţin 10 morţi în prăbuşirea unui hotel-carantină (nou bilanţ</a>                <a class="permalink no-expand" rel="bookmark" title="UPDATE China: Cel puţin 10 morţi în prăbuşirea unui hotel-carantină (nou bilanţ" href="/ro/story/10179242">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cel puţin 10 oameni au murit în prăbuşirea unui hotel în oraşul Quanzhou, din provincia Fujian din China, potrivit unui nou bilanţ transmis duminică de autorităţile locale, relatează agenţia de presă chineză Xinhua.Potrivit Reuters, hotelul era folosit pentru a pune în carantină persoanele aflate sub observaţie pentru coronavirus.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10179213">Dorin Chirtoacă: Doar Unirea ne va scoate din impas</a>                <a class="permalink no-expand" rel="bookmark" title="Dorin Chirtoacă: Doar Unirea ne va scoate din impas" href="/ro/story/10179213">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mișcarea politică „Unirea” a organizat un nou protest împotriva președintelui Igor Dodon și a posibilei coaliții parlamentare între socialiști și democrați.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10179183">Mihai Chirica, după ce a fost implicat într-un accident rutier: Am trecut o cumpănă</a>                <a class="permalink no-expand" rel="bookmark" title="Mihai Chirica, după ce a fost implicat într-un accident rutier: Am trecut o cumpănă" href="/ro/story/10179183">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primarul municipiului Iaşi, Mihai Chirica, a scris duminică pe Facebook, după ce a fost implicat într-un accident rutier, că a trecut &#039;&#039;o cumpănă&#039;&#039; şi se bucură că nimeni nu a fost grav rănit, scrie Agerpres.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-03-08T10:55:00Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:55</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10179130">Coronavirus: Un deces în Argentina, primul în America Latină, Paraguay raportează primul caz de infectare</a>                <a class="permalink no-expand" rel="bookmark" title="Coronavirus: Un deces în Argentina, primul în America Latină, Paraguay raportează primul caz de infectare" href="/ro/story/10179130">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un locuitor în vârstă de 64 de ani al capitalei Buenos Aires care fusese testat pozitiv pentru noul coronavirus după ce revenise din Europa a murit sâmbătă, a anunţat Ministerul Sănătăţii din Argentina, informează dpa, care notează că acesta este primul deces din America Latină.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10179114">Editura ”Cartier” a organizat ”Noaptea Cărților Deschise”, la 25 de ani de la fondare</a>                <a class="permalink no-expand" rel="bookmark" title="Editura ”Cartier” a organizat ”Noaptea Cărților Deschise”, la 25 de ani de la fondare" href="/ro/story/10179114">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În librăriile ”Cartier” din Chișinău a avut loc vineri, 6 martie, ”Noaptea Cărților Deschise”, ediția a XI-a, la 25 de ani de la fondarea instituției. În această zi, cărțile ”Cartier” s-au vândut la jumătate de preț la Librăria din Centru și la Librăria din Hol, iar acestea din urmă au avut un program prelungit: de la ora 9.00 până la ora 23.30, informează MOLDPRES.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:35</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10179079">A fost aprobat un nou standard internațional dedicat reducerii reducă amenințărilor pentru consumatori</a>                <a class="permalink no-expand" rel="bookmark" title="A fost aprobat un nou standard internațional dedicat reducerii reducă amenințărilor pentru consumatori" href="/ro/story/10179079">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comerțul electronic și fenomenul globalizării sunt tendințe care au revoluționat societatea actuală. Produsele defectuoase sau performanța nesatisfăcătoare a afacerilor implică un risc evident pe care deseori consumatorii și-l asumă. Tocmai a fost aprobat un nou standard internațional dedicat protejării fiecărei verigi din lanțul de aprovizionare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:35</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10179078">Ambasada R. Moldova la Beijing își suspendă temporar activitatea consulară</a>                <a class="permalink no-expand" rel="bookmark" title="Ambasada R. Moldova la Beijing își suspendă temporar activitatea consulară" href="/ro/story/10179078">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Afacerilor Externe și Integrării Europene a dispus ca, în perioada 09-31 martie curent, Ambasada Republicii Moldova în Republica Populară Chineză să sisteze primirea cetățenilor pentru soluționarea aspectelor consulare la sediul Ambasadei, informează MOLDPRES.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:25</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10179045">Precizările Poliției de Frontieră în cazul autobuzului care a venit din Italia (ZdG)</a>                <a class="permalink no-expand" rel="bookmark" title="Precizările Poliției de Frontieră în cazul autobuzului care a venit din Italia (ZdG)" href="/ro/story/10179045">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poliția de Frontieră informează că la ora actuală nu este blocat niciun autocar în punctele de trecere a frontierei de stat. Precizarea vine după ce premierul R. Moldova, Ion Chicu, a anunțat că un autocar cu pasageri care vin din Italia este blocat la frontiera Republicii Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10178982">Premierul ceh Andrej Babis | Italia ar trebui să le interzică tuturor cetăţenilor săi să călătorească în Europa pentru a stopa epidemia de coronavirus</a>                <a class="permalink no-expand" rel="bookmark" title="Premierul ceh Andrej Babis | Italia ar trebui să le interzică tuturor cetăţenilor săi să călătorească în Europa pentru a stopa epidemia de coronavirus" href="/ro/story/10178982">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Italia ar trebui să le interzică tuturor cetăţenilor săi să călătorească în Europa pentru a stopa epidemia de coronavirus, a declarat duminică premierul ceh Andrej Babis, citat de agenţia Reuters, preluat de AGERPRES</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10178938">Coronavirus România: Activitățile cu mai mult de 1.000 de persoane sunt interzise</a>                <a class="permalink no-expand" rel="bookmark" title="Coronavirus România: Activitățile cu mai mult de 1.000 de persoane sunt interzise" href="/ro/story/10178938">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autoritățile au interzis activitățile din România care implică participarea a mai mult de 1.000 de persoane, a anunțat duminică secretarul de stat în MAI, Raed Arafat. Este vorba de evenimente care se desfășoară fie într-o incintă, fie în aer liber, publice sau private, a precizat oficialul. Măsura intră în vigoare chiar de azi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10178882">Parlamentul R. Moldova suspendă vizitele de informare în incinta sediului Legislativului</a>                <a class="permalink no-expand" rel="bookmark" title="Parlamentul R. Moldova suspendă vizitele de informare în incinta sediului Legislativului" href="/ro/story/10178882">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Parlamentul Republicii Moldova suspendă vizitele de informare în incinta sediului Legislativului, În legătură cu confirmarea primului caz de COVID-19. cu începere de luni, 9 martie 2020. Informaţia a fost publicată pe pagina de Facebook a Parlamentului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10178849">China: Cel puţin şapte morţi în prăbuşirea unui hotel-carantină</a>                <a class="permalink no-expand" rel="bookmark" title="China: Cel puţin şapte morţi în prăbuşirea unui hotel-carantină" href="/ro/story/10178849">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Patruzeci şi trei de oameni au fost scoşi de sub dărâmături, dintre care şase fără semne vitale în momentul salvării, iar o a şaptea persoană a murit mai târziu la spital, conform Xinhua, preluat de Agerpres. Douăzeci şi opt de persoane se mai aflau sub dărâmături duminică la orele locale 11:30. Hotelul Xinjia, cu şase etaje, subsol şi 66 de camere, s-a prăbuşit sâmbătă seara, în jurul orelor locale 19:05, 71 de persoane fiind prinse sub dărâmături.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10178821">Cincilei eliberat, Tăbârță și Ropot, plasați în arest pentru 30 de zile (mold-street.md)</a>                <a class="permalink no-expand" rel="bookmark" title="Cincilei eliberat, Tăbârță și Ropot, plasați în arest pentru 30 de zile (mold-street.md)" href="/ro/story/10178821">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ex-viceguvernatorul Băncii Naționale, Emma Tăbârță și Ion Ropot, fostul șef al departamentului de supraveghere specială, au fost plasați în arest pentru 30 de zile, scrie mold-street.com</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-03-08T08:55:00Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:55</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10178814">Un accident grav a avut loc la Basarabeasca. A fost nevoie de descarcerare</a>                <a class="permalink no-expand" rel="bookmark" title="Un accident grav a avut loc la Basarabeasca. A fost nevoie de descarcerare" href="/ro/story/10178814">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În dimineața zilei de 7 martie angajații IGSU au fost solicitați pentru a interveni la descarcerarea unei persoane prinse între fiarele unui autovehicul implicat într-un accident de circulație. Apelul la 112 a fost recepționat la ora 7:54, ecrie echipa.md</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10178746">Siria: Cel puţin 32 de morţi, printre care cetăţeni irakieni, într-un accident rutier (agenţie)</a>                <a class="permalink no-expand" rel="bookmark" title="Siria: Cel puţin 32 de morţi, printre care cetăţeni irakieni, într-un accident rutier (agenţie)" href="/ro/story/10178746">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cel puţin 32 de persoane au murit sâmbătă într-un accident rutier provocat de un carambolaj în care au fost implicate un camion-cisternă şi două autocare, pe un drum care făcea legătura între capitala siriană Damasc şi provincia Homs (nord-vest), a anunţat agenţia siriană Sana, citată de AFP, preluat de Agerpres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10178717">Ion Chicu : Este examinat/blocat un autobuz cu pasageri din Italia, în care se află persoane cu simptome caracteristice noului coronavirus</a>                <a class="permalink no-expand" rel="bookmark" title="Ion Chicu : Este examinat/blocat un autobuz cu pasageri din Italia, în care se află persoane cu simptome caracteristice noului coronavirus" href="/ro/story/10178717">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un autobuz cu pasageri din Italia este blocat la vamă. Despre aceasta a anuntat premierul Ion Chicu pe Facebook. Potrivit lui Chicu, în autobuz s-ar afla persoane cu simptome caracteristice coronavirusului de tip nou.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10178689">Fotbal: Messi, decisiv pentru FC Barcelona în campionatul Spaniei</a>                <a class="permalink no-expand" rel="bookmark" title="Fotbal: Messi, decisiv pentru FC Barcelona în campionatul Spaniei" href="/ro/story/10178689">#</a>                <a class="src site color-green no-expand" href="/ro/b/radiochisinau-md">Radio Chisinau</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Starul argentinian Lionel Messi a marcat singurul gol al partidei pe care FC Barcelona a câştigat-o pe teren propriu în faţa formaţiei Real Sociedad (1-0), sâmbătă seara, în cadrul etapei a 27-a a campionatului de fotbal al Spaniei, scrie Agerpres.</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=108'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5e652402c15c38.87335002');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

