<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Termenul de prescripţie pentru încălcările în trafic, fixate de camere, este de un an - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Termenul de prescripţie pentru încălcările în trafic, fixate de camere, este de un an"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">sîmbătă, 15 februarie 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                             <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
                </div>
    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Termenul de prescripţie pentru încălcările în trafic, fixate de camere, este de un an</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/tvrmoldova-md">TVR Moldova</a></span>,
15 februarie 2020 10:40</div>
<p>
Termenul de prescripţie pentru încălcările în trafic, fixate de camere, este de un an</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://tvrmoldova.md/actualitate/termenul-de-prescriptie-pentru-incalcarile-in-trafic-fixate-de-camere-este-de-un-an/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  TVR Moldova</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-02-15T08:40:15Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10098215">Termenul de prescripţie pentru încălcările în trafic, fixate de camere, este de un an</a>                <a class="permalink no-expand" rel="bookmark" title="Termenul de prescripţie pentru încălcările în trafic, fixate de camere, este de un an" href="/ro/story/10098215">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Termenul de prescripţie pentru încălcările în trafic, fixate de camere, este de un an</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-02-15T08:10:13Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10098142">O femeie a comandat şantajarea şi ameninţarea cu moartea a soţului, cu care era în proces de divorţ, pentru a putea obţine casa, afacerile şi maşinile</a>                <a class="permalink no-expand" rel="bookmark" title="O femeie a comandat şantajarea şi ameninţarea cu moartea a soţului, cu care era în proces de divorţ, pentru a putea obţine casa, afacerile şi maşinile" href="/ro/story/10098142">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie a comandat şantajarea şi ameninţarea cu moartea a soţului, cu care era în proces de divorţ, pentru a putea obţine casa, afacerile şi maşinile</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-02-15T07:40:15Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10098051">Ambasadorul UE: Republica Moldova trebuie să lupte împotriva propagandei şi a dezinformării</a>                <a class="permalink no-expand" rel="bookmark" title="Ambasadorul UE: Republica Moldova trebuie să lupte împotriva propagandei şi a dezinformării" href="/ro/story/10098051">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ambasadorul UE: Republica Moldova trebuie să lupte împotriva propagandei şi a dezinformării</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10097990">Meteo: Pentru astăzi se prognozează cer noros, cu şanse mici de precipitaţii</a>                <a class="permalink no-expand" rel="bookmark" title="Meteo: Pentru astăzi se prognozează cer noros, cu şanse mici de precipitaţii" href="/ro/story/10097990">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Meteo: Pentru astăzi se prognozează cer noros, cu şanse mici de precipitaţii</div>
                    </div>
    </div>
				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-02-14T21:10:17Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10097660">Cum s-au format primele stele?</a>                <a class="permalink no-expand" rel="bookmark" title="Cum s-au format primele stele?" href="/ro/story/10097660">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cum s-au format primele stele?</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10097630">Ministrul Culturii despre numirea Irinei Rimes: Cultura nu trebuie consumată doar de elite</a>                <a class="permalink no-expand" rel="bookmark" title="Ministrul Culturii despre numirea Irinei Rimes: Cultura nu trebuie consumată doar de elite" href="/ro/story/10097630">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Culturii despre numirea Irinei Rimes: Cultura nu trebuie consumată doar de elite</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10097582">Justin Trudeau îi cere Iranului o anchetă independentă asupra avionului de pasageri doborât</a>                <a class="permalink no-expand" rel="bookmark" title="Justin Trudeau îi cere Iranului o anchetă independentă asupra avionului de pasageri doborât" href="/ro/story/10097582">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Justin Trudeau îi cere Iranului o anchetă independentă asupra avionului de pasageri doborât</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10097552">Ordonanţa de Urgenţă privind organizarea alegerilor anticipate, publicată în Monitorul Oficial</a>                <a class="permalink no-expand" rel="bookmark" title="Ordonanţa de Urgenţă privind organizarea alegerilor anticipate, publicată în Monitorul Oficial" href="/ro/story/10097552">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ordonanţa de Urgenţă privind organizarea alegerilor anticipate, publicată în Monitorul Oficial</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-02-14T19:50:14Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10097504">Avem o iarnă blândă, însă cei care stau la bloc se plâng că facturile nu corespund realităţii şi par umflate</a>                <a class="permalink no-expand" rel="bookmark" title="Avem o iarnă blândă, însă cei care stau la bloc se plâng că facturile nu corespund realităţii şi par umflate" href="/ro/story/10097504">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Avem o iarnă blândă, însă cei care stau la bloc se plâng că facturile nu corespund realităţii şi par umflate</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10097462">La protestul permanent de astăzi, organizat de Mişcarea Politică Unirea, s-au recitat poezii patriotice şi s-au interpretat cântece unioniste</a>                <a class="permalink no-expand" rel="bookmark" title="La protestul permanent de astăzi, organizat de Mişcarea Politică Unirea, s-au recitat poezii patriotice şi s-au interpretat cântece unioniste" href="/ro/story/10097462">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La protestul permanent de astăzi, organizat de Mişcarea Politică Unirea, s-au recitat poezii patriotice şi s-au interpretat cântece unioniste</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10097412">Sondaj: Poliţiştii, medicii, deputaţii şi judecătorii sunt cei mai corupţi</a>                <a class="permalink no-expand" rel="bookmark" title="Sondaj: Poliţiştii, medicii, deputaţii şi judecătorii sunt cei mai corupţi" href="/ro/story/10097412">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sondaj: Poliţiştii, medicii, deputaţii şi judecătorii sunt cei mai corupţi</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10097383">Până la Dragobete, îndrăgostiţii din Chişinău şi-au făcut încălzirea cu Ziua Sfântului Valentin</a>                <a class="permalink no-expand" rel="bookmark" title="Până la Dragobete, îndrăgostiţii din Chişinău şi-au făcut încălzirea cu Ziua Sfântului Valentin" href="/ro/story/10097383">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Până la Dragobete, îndrăgostiţii din Chişinău şi-au făcut încălzirea cu Ziua Sfântului Valentin</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10097313">Secretarul general al Parlamentului: Cele 110 tablete care vor fi cumpărate nu vor fi a deputaţilor, ci a Legislativului</a>                <a class="permalink no-expand" rel="bookmark" title="Secretarul general al Parlamentului: Cele 110 tablete care vor fi cumpărate nu vor fi a deputaţilor, ci a Legislativului" href="/ro/story/10097313">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Secretarul general al Parlamentului: Cele 110 tablete care vor fi cumpărate nu vor fi a deputaţilor, ci a Legislativului</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10097292">De ziua de naştere a lui Grigore Vieru, unul dintre prietenii regretatului poet şi-a lansat o nouă carte</a>                <a class="permalink no-expand" rel="bookmark" title="De ziua de naştere a lui Grigore Vieru, unul dintre prietenii regretatului poet şi-a lansat o nouă carte" href="/ro/story/10097292">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De ziua de naştere a lui Grigore Vieru, unul dintre prietenii regretatului poet şi-a lansat o nouă carte</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10097236">Peter Michalko, despre „rezultatele” investigaţiei privind furtul miliardului: „Au trecut ani şi nu am văzut progres”</a>                <a class="permalink no-expand" rel="bookmark" title="Peter Michalko, despre „rezultatele” investigaţiei privind furtul miliardului: „Au trecut ani şi nu am văzut progres”" href="/ro/story/10097236">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peter Michalko, despre „rezultatele” investigaţiei privind furtul miliardului: „Au trecut ani şi nu am văzut progres”</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10097184">MEI: În primăvară vor începe lucrările de reabilitare pe 460 km de drum. Ministrul, convins că banii vor intra curând în conturile ţării</a>                <a class="permalink no-expand" rel="bookmark" title="MEI: În primăvară vor începe lucrările de reabilitare pe 460 km de drum. Ministrul, convins că banii vor intra curând în conturile ţării" href="/ro/story/10097184">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">MEI: În primăvară vor începe lucrările de reabilitare pe 460 km de drum. Ministrul, convins că banii vor intra curând în conturile ţării</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10097110">85 de ani de la naşterea lui Grigore Vieru. Familia, prietenii şi cei care i-au îndrăgit creaţia au depus astăzi flori la bustul poetului</a>                <a class="permalink no-expand" rel="bookmark" title="85 de ani de la naşterea lui Grigore Vieru. Familia, prietenii şi cei care i-au îndrăgit creaţia au depus astăzi flori la bustul poetului" href="/ro/story/10097110">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">85 de ani de la naşterea lui Grigore Vieru. Familia, prietenii şi cei care i-au îndrăgit creaţia au depus astăzi flori la bustul poetului</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10097040">Minora, care a fost adusă astăzi la Chişinău cu elicopterul SMURD, a căzut încercând să-şi facă o fotografie</a>                <a class="permalink no-expand" rel="bookmark" title="Minora, care a fost adusă astăzi la Chişinău cu elicopterul SMURD, a căzut încercând să-şi facă o fotografie" href="/ro/story/10097040">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Minora, care a fost adusă astăzi la Chişinău cu elicopterul SMURD, a căzut încercând să-şi facă o fotografie</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10096966">Ultima oră! Viorel Morari a fost eliberat din arest preventiv</a>                <a class="permalink no-expand" rel="bookmark" title="Ultima oră! Viorel Morari a fost eliberat din arest preventiv" href="/ro/story/10096966">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ultima oră! Viorel Morari a fost eliberat din arest preventiv</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10096881">Un grup de elevi a venit cu idei şi iniţiative de amenajare a parcurilor din Chişinău</a>                <a class="permalink no-expand" rel="bookmark" title="Un grup de elevi a venit cu idei şi iniţiative de amenajare a parcurilor din Chişinău" href="/ro/story/10096881">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un grup de elevi a venit cu idei şi iniţiative de amenajare a parcurilor din Chişinău</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10096807">MAEIE: Starea de sănătate a celor trei cetăţeni ai R. Moldova de pe nava „Diamond Princess” este bună</a>                <a class="permalink no-expand" rel="bookmark" title="MAEIE: Starea de sănătate a celor trei cetăţeni ai R. Moldova de pe nava „Diamond Princess” este bună" href="/ro/story/10096807">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">MAEIE: Starea de sănătate a celor trei cetăţeni ai R. Moldova de pe nava „Diamond Princess” este bună</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10096730">Meteorologi: 2020 va fi cel mai călduros an din istorie</a>                <a class="permalink no-expand" rel="bookmark" title="Meteorologi: 2020 va fi cel mai călduros an din istorie" href="/ro/story/10096730">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Meteorologi: 2020 va fi cel mai călduros an din istorie</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10096622">O minoră de 17 ani a fost adusă de la Iaşi la Chişinău cu un elicopter SMURD</a>                <a class="permalink no-expand" rel="bookmark" title="O minoră de 17 ani a fost adusă de la Iaşi la Chişinău cu un elicopter SMURD" href="/ro/story/10096622">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O minoră de 17 ani a fost adusă de la Iaşi la Chişinău cu un elicopter SMURD</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10096567">Emiratele Arabe Unite au impus interdicţii unor companii avia din Republica Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Emiratele Arabe Unite au impus interdicţii unor companii avia din Republica Moldova" href="/ro/story/10096567">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Emiratele Arabe Unite au impus interdicţii unor companii avia din Republica Moldova</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10096427">Conferinţa de Securitate de la München: SUA, Germania şi România, printre ţările cu cele mai numeroase delegaţii politice prezente</a>                <a class="permalink no-expand" rel="bookmark" title="Conferinţa de Securitate de la München: SUA, Germania şi România, printre ţările cu cele mai numeroase delegaţii politice prezente" href="/ro/story/10096427">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Conferinţa de Securitate de la München: SUA, Germania şi România, printre ţările cu cele mai numeroase delegaţii politice prezente</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10096296">ANTA: Doar 32 de autocare au trecut veriicările cu privire la clasificarea pe categorii de confort</a>                <a class="permalink no-expand" rel="bookmark" title="ANTA: Doar 32 de autocare au trecut veriicările cu privire la clasificarea pe categorii de confort" href="/ro/story/10096296">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ANTA: Doar 32 de autocare au trecut veriicările cu privire la clasificarea pe categorii de confort</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10096099">Duminică, urmăriţi la TVR MOLDOVA filmul documentar „Nicolae Costin – Apostol al Românismului”</a>                <a class="permalink no-expand" rel="bookmark" title="Duminică, urmăriţi la TVR MOLDOVA filmul documentar „Nicolae Costin – Apostol al Românismului”" href="/ro/story/10096099">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Duminică, urmăriţi la TVR MOLDOVA filmul documentar „Nicolae Costin – Apostol al Românismului”</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10095968">Cadouri neobişnuite din cauza coronavirusului: măşti şi geluri dezinfectante în loc de flori</a>                <a class="permalink no-expand" rel="bookmark" title="Cadouri neobişnuite din cauza coronavirusului: măşti şi geluri dezinfectante în loc de flori" href="/ro/story/10095968">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cadouri neobişnuite din cauza coronavirusului: măşti şi geluri dezinfectante în loc de flori</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10095868">Vlad Filat, despre plângerea depusă în Germania împotriva sa: „Abia aştept să prezint probe procurorilor despre cum a înţeles Igor Popa să mă reprezinte”</a>                <a class="permalink no-expand" rel="bookmark" title="Vlad Filat, despre plângerea depusă în Germania împotriva sa: „Abia aştept să prezint probe procurorilor despre cum a înţeles Igor Popa să mă reprezinte”" href="/ro/story/10095868">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vlad Filat, despre plângerea depusă în Germania împotriva sa: „Abia aştept să prezint probe procurorilor despre cum a înţeles Igor Popa să mă reprezinte”</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10095814">Bărbatul, care la începutul lunii ianuarie a tamponat mortal o femeie, a fost reţinut</a>                <a class="permalink no-expand" rel="bookmark" title="Bărbatul, care la începutul lunii ianuarie a tamponat mortal o femeie, a fost reţinut" href="/ro/story/10095814">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bărbatul, care la începutul lunii ianuarie a tamponat mortal o femeie, a fost reţinut</div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=280'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5e47b3f89f17b5.06935549');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

